<?xml version="1.0" encoding="UTF-8"?><!DOCTYPE html>
<html lang="en" dir="ltr" version="HTML+RDFa+MathML 1.1"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:mml="http://www.w3.org/1998/Math/MathML">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="dns-prefetch" href="//d1bxh8uas1mnw7.cloudfront.net" />
<link rel="shortcut icon" href="http://bjo.bmj.com/sites/default/themes/bmjj/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="initial-scale=1, maximum-scale=1, width=device-width, user-scalable=yes, shrink-to-fit=no" />
<meta name="type" content="article" />
<meta name="category" content="research-article" />
<meta name="HW.identifier" content="/bjophthalmol/early/2016/07/07/bjophthalmol-2015-307677.atom" />
<meta name="HW.pisa" content="bjophthalmol;bjophthalmol-2015-307677v1" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Language" content="en" />
<meta name="DC.Title" content="Crowded letter and crowded picture logMAR acuity in children with amblyopia: a quantitative comparison" />
<meta name="DC.Identifier" content="10.1136/bjophthalmol-2015-307677" />
<meta name="DC.Date" content="2016-07-07" />
<meta name="DC.Publisher" content="BMJ Publishing Group Ltd" />
<meta name="DC.Rights" content="Published by the BMJ Publishing Group Limited. For permission to use (where not already granted under a licence) please go to http://www.bmj.com/company/products-services/rights-and-licensing/. This is an Open Access article distributed in accordance with the Creative Commons Attribution Non Commercial (CC BY-NC 4.0) license, which permits others to distribute, remix, adapt, build upon this work non-commercially, and license their derivative works on different terms, provided the original work is properly cited and the use is non-commercial. See: http://creativecommons.org/licenses/by-nc/4.0/" />
<meta name="DC.AccessRights" content="open-access" />
<meta name="DC.Description" content="Aims Clinically, picture acuity tests are thought to overestimate visual acuity (VA) compared with letter tests, but this has not been systematically investigated in children with amblyopia. This study compared VA measurements with the LogMAR Crowded Kay Picture test to the LogMAR Crowded Keeler Letter acuity test in a group of young children with amblyopia.

Methods 58 children (34 male) with amblyopia (22 anisometropic, 18 strabismic and 18 with both strabismic/anisometropic amblyopia) aged 4–6 years (mean=68.7, range=48–83 months) underwent VA measurements. VA chart testing order was randomised, but the amblyopic eye was tested before the fellow eye. All participants wore up-to-date refractive correction.

Results The Kay Picture test significantly overestimated VA by 0.098 logMAR (95% limits of agreement (LOA), 0.13) in the amblyopic eye and 0.088 logMAR (95% LOA, 0.13) in the fellow eye, respectively (p&lt;0.001). No interactions were found from occlusion therapy, refractive correction or type of amblyopia on VA results (p&gt;0.23). For both the amblyopic and fellow eyes, Bland-Altman plots demonstrated a systematic and predictable difference between Kay Picture and Keeler Letter charts across the range of acuities tested (Keeler acuity: amblyopic eye 0.75 to −0.05 logMAR; fellow eye 0.45 to −0.15 logMAR). Linear regression analysis (p&lt;0.00001) and also slope values close to one (amblyopic 0.98, fellow 0.86) demonstrate that there is no proportional bias.

Conclusions The Kay Picture test consistently overestimated VA by approximately 0.10 logMAR when compared with the Keeler Letter test in young children with amblyopia. Due to the predictable difference found between both crowded logMAR acuity tests, it is reasonable to adjust Kay Picture acuity thresholds by +0.10 logMAR to compute expected Keeler Letter acuity scores." />
<meta name="DC.Contributor" content="Cathy O'Boyle" />
<meta name="DC.Contributor" content="Sean I Chen" />
<meta name="DC.Contributor" content="Julie-Anne Little" />
<meta name="og:title" content="Crowded letter and crowded picture logMAR acuity in children with amblyopia: a quantitative comparison" />
<meta name="og:url" content="http://bjo.bmj.com/content/early/2016/07/07/bjophthalmol-2015-307677" />
<meta name="og:site_name" content="British Journal of Ophthalmology" />
<meta name="og:description" content="Aims Clinically, picture acuity tests are thought to overestimate visual acuity (VA) compared with letter tests, but this has not been systematically investigated in children with amblyopia. This study compared VA measurements with the LogMAR Crowded Kay Picture test to the LogMAR Crowded Keeler Letter acuity test in a group of young children with amblyopia.

Methods 58 children (34 male) with amblyopia (22 anisometropic, 18 strabismic and 18 with both strabismic/anisometropic amblyopia) aged 4–6 years (mean=68.7, range=48–83 months) underwent VA measurements. VA chart testing order was randomised, but the amblyopic eye was tested before the fellow eye. All participants wore up-to-date refractive correction.

Results The Kay Picture test significantly overestimated VA by 0.098 logMAR (95% limits of agreement (LOA), 0.13) in the amblyopic eye and 0.088 logMAR (95% LOA, 0.13) in the fellow eye, respectively (p&lt;0.001). No interactions were found from occlusion therapy, refractive correction or type of amblyopia on VA results (p&gt;0.23). For both the amblyopic and fellow eyes, Bland-Altman plots demonstrated a systematic and predictable difference between Kay Picture and Keeler Letter charts across the range of acuities tested (Keeler acuity: amblyopic eye 0.75 to −0.05 logMAR; fellow eye 0.45 to −0.15 logMAR). Linear regression analysis (p&lt;0.00001) and also slope values close to one (amblyopic 0.98, fellow 0.86) demonstrate that there is no proportional bias.

Conclusions The Kay Picture test consistently overestimated VA by approximately 0.10 logMAR when compared with the Keeler Letter test in young children with amblyopia. Due to the predictable difference found between both crowded logMAR acuity tests, it is reasonable to adjust Kay Picture acuity thresholds by +0.10 logMAR to compute expected Keeler Letter acuity scores." />
<meta name="og:type" content="article" />
<meta name="article:published_time" content="2016-07-07" />
<meta name="article:section" content="Clinical science" />
<meta name="citation_journal_title" content="British Journal of Ophthalmology" />
<meta name="citation_publisher" content="BMJ Publishing Group Ltd" />
<meta name="citation_title" content="Crowded letter and crowded picture logMAR acuity in children with amblyopia: a quantitative comparison" />
<meta name="citation_publication_date" content="2016/07/07" />
<meta name="citation_mjid" content="bjophthalmol;bjophthalmol-2015-307677v1" />
<meta name="citation_id" content="bjophthalmol-2015-307677v1" />
<meta name="citation_public_url" content="http://bjo.bmj.com/content/early/2016/07/07/bjophthalmol-2015-307677" />
<meta name="citation_abstract_html_url" content="http://bjo.bmj.com/content/early/2016/07/07/bjophthalmol-2015-307677.abstract" />
<meta name="citation_full_html_url" content="http://bjo.bmj.com/content/early/2016/07/07/bjophthalmol-2015-307677.full" />
<meta name="citation_pdf_url" content="http://bjo.bmj.com/content/bjophthalmol/early/2016/07/07/bjophthalmol-2015-307677.full.pdf" />
<meta name="citation_issn" content="0007-1161" />
<meta name="citation_issn" content="1468-2079" />
<meta name="citation_doi" content="10.1136/bjophthalmol-2015-307677" />
<meta name="citation_pmid" content="27388249" />
<meta name="citation_article_type" content="Research Article" />
<meta name="citation_section" content="Clinical science" />
<meta name="citation_firstpage" content="bjophthalmol-2015-307677" />
<meta name="citation_access" content="all" />
<meta name="citation_author" content="Cathy O'Boyle" />
<meta name="citation_author_institution" content="Ulster University" />
<meta name="citation_author" content="Sean I Chen" />
<meta name="citation_author_institution" content="The Galway Clinic &amp; Barringtons Hospital" />
<meta name="citation_author" content="Julie-Anne Little" />
<meta name="citation_author_institution" content="Ulster University" />
<meta name="citation_reference" content="citation_journal_title=Cochrane Database Syst;citation_author=C. Powell;citation_author=SR. Hatt;citation_title=Vision screening for amblyopia in childhood;citation_pages=005020CD;citation_volume=3;citation_year=2009" />
<meta name="citation_reference" content="citation_journal_title=Lancet;citation_journal_abbrev=Lancet;citation_author=JM. Holmes;citation_author=MP. Clarke;citation_title=Amblyopia.;citation_pages=1343-1351;citation_volume=367;citation_year=2006;citation_issue=9519;citation_pmid=16631913;citation_doi=10.1016/S0140-6736(06)68581-4" />
<meta name="citation_reference" content="citation_journal_title=J Clin Ophthalmol;citation_author=BR. De Zárate;citation_author=J. Tejedor;citation_title=Current concepts in the management of amblyopia;citation_pages=403-14;citation_volume=1;citation_year=2007" />
<meta name="citation_reference" content="citation_journal_title=Ophthalmic Physiol Opt;citation_author=MT. Kulp;citation_author=SA. Cotter;citation_author=AJ. Connor;citation_title=Point-Counterpoint. Should amblyopia be treated?;citation_pages=226-32;citation_volume=34;citation_year=2014;citation_pmid=24588534;citation_doi=10.1111/opo.12124" />
<meta name="citation_reference" content="citation_journal_title=Ophthalmology;citation_author=M. Pascual;citation_author=J. Huang;citation_author=MG. Maguire;citation_title=Risk factors for amblyopia in the vision in preschoolers study;citation_pages=622-9.e1;citation_volume=121;citation_year=2014;citation_pmid=24140117;citation_doi=10.1016/j.ophtha.2013.08.040" />
<meta name="citation_reference" content="citation_journal_title=British Journal of Ophthalmology;citation_journal_abbrev=Br J Ophthalmol;citation_author=K. Simons;citation_author=M. Preslan;citation_title=Natural history of amblyopia untreated owing to lack of compliance;citation_pages=582-587;citation_volume=83;citation_year=1999;citation_issue=5;citation_pmid=10216059;citation_doi=10.1136/bjo.83.5.582" />
<meta name="citation_reference" content="citation_journal_title=Ophthalmology;citation_journal_abbrev=Ophthalmology;citation_author=S. Hrisos;citation_author=MP. Clarke;citation_author=CM. Wright;citation_title=The emotional impact of amblyopia treatment in preschool children: randomized controlled trial.;citation_pages=1550-1556;citation_volume=111;citation_year=2004;citation_issue=8;citation_pmid=15288987;citation_doi=10.1016/j.ophtha.2003.12.059" />
<meta name="citation_reference" content="citation_journal_title=British Journal of Ophthalmology;citation_journal_abbrev=Br J Ophthalmol;citation_author=AJ. Simmers;citation_author=LS. Gray;citation_author=K. Spowart;citation_title=Screening for amblyopia: a comparison of paediatric letter tests;citation_pages=465-469;citation_volume=81;citation_year=1997;citation_issue=6;citation_pmid=9274410;citation_doi=10.1136/bjo.81.6.465" />
<meta name="citation_reference" content="citation_journal_title=Investigative Ophthalmology &amp; Visual Science;citation_journal_abbrev=IOVS;citation_author=AJ. Simmers;citation_author=LS. Gray;citation_author=PV. McGraw;citation_title=Functional Visual Loss in Amblyopia and the Effect of Occlusion Therapy;citation_pages=2859-2871;citation_volume=40;citation_year=1999;citation_issue=12;citation_pmid=10549646" />
<meta name="citation_reference" content="citation_journal_title=Journal of Vision;citation_journal_abbrev=J Vis;citation_author=C. Hou;citation_author=MW. Pettet;citation_author=AM. Norcia;citation_title=The effects of spatial attention in early human visual cortex are stimulus independent.;citation_pages=2.1-211;citation_volume=8;citation_year=2008;citation_issue=10;citation_pmid=19146344;citation_doi=10.1167/8.3.2" />
<meta name="citation_reference" content="citation_journal_title=Front Psychol;citation_author=LM. Hamm;citation_author=J. Black;citation_author=S. Dai;citation_title=Global processing in amblyopia: a review;citation_pages=583;citation_volume=5:;citation_year=2014;citation_pmid=24987383" />
<meta name="citation_reference" content="citation_journal_title=Archives of Ophthalmology;citation_journal_abbrev=Arch Ophthalmol;citation_author=Pediatric Eye Disease Investigator Group;citation_title=The Amblyopia Treatment Study Visual Acuity Testing Protocol;citation_pages=1345-1353;citation_volume=119;citation_year=2001;citation_issue=9;citation_pmid=11545641;citation_doi=10.1001/archopht.119.9.1345" />
<meta name="citation_reference" content="citation_journal_title=Optometry in Practice;citation_author=KJ. Saunders;citation_title=Testing visual acuity in children: an evidence-based guide for optometrists;citation_pages=161-8;citation_volume=11;citation_year=2010" />
<meta name="citation_reference" content="citation_journal_title=Ophthalmic &amp; physiological optics :  the journal of the British College of Ophthalmic Opticians (Optometrists);citation_journal_abbrev=Ophthalmic Physiol Opt;citation_author=D. Jones;citation_author=C. Westall;citation_author=K. Averbeck;citation_title=Visual acuity assessment: a comparison of two tests for measuring children's vision.;citation_pages=541-546;citation_volume=23;citation_year=2003;citation_issue=6;citation_pmid=14622358;citation_doi=10.1046/j.1475-1313.2003.00150.x" />
<meta name="citation_reference" content="citation_journal_title=Eye (Lond);citation_author=MC. Elliott;citation_author=AY. Firth;citation_title=The logMAR Kay picture test and the logMAR acuity test: a comparative study;citation_pages=85-8;citation_volume=23;citation_year=2009;citation_pmid=17901881;citation_doi=10.1038/sj.eye.6702990" />
<meta name="citation_reference" content="citation_journal_title=Eye (Lond);citation_author=N. Shah;citation_author=DAH. Laidlaw;citation_author=S. Rashid;citation_title=Validation of printed and computerised crowded Kay picture logMAR tests against gold standard ETDRS acuity test chart measurements in adult and amblyopic paediatric subjects;citation_pages=593-600;citation_volume=26;citation_year=2012;citation_pmid=22193878;citation_doi=10.1038/eye.2011.333" />
<meta name="citation_reference" content="citation_journal_title=Clin Exp Optom;citation_author=NS. Anstice;citation_author=B. Thompson;citation_title=The measurement of visual acuity in children: an evidence-based update;citation_pages=3-11;citation_volume=97;citation_year=2014;citation_pmid=23902575;citation_doi=10.1111/cxo.12086" />
<meta name="citation_reference" content="citation_journal_title=Ophthalmic &amp; physiological optics :  the journal of the British College of Ophthalmic Opticians (Optometrists);citation_journal_abbrev=Ophthalmic Physiol Opt;citation_author=JA. Little;citation_author=J. Molloy;citation_author=KJ. Saunders;citation_title=The differing impact of induced astigmatic blur on crowded and uncrowded paediatric visual acuity chart results.;citation_pages=492-500;citation_volume=32;citation_year=2012;citation_issue=6;citation_pmid=23009274;citation_doi=10.1111/j.1475-1313.2012.00939.x" />
<meta name="citation_reference" content="citation_journal_title=Ophthalmology;citation_journal_abbrev=Ophthalmology;citation_author=SA. Cotter;citation_author=NC. Foster;citation_author=JM. Holmes;citation_title=Optical treatment of strabismic and combined strabismic-anisometropic amblyopia.;citation_pages=150-158;citation_volume=119;citation_year=2012;citation_issue=1;citation_pmid=21959371;citation_doi=10.1016/j.ophtha.2011.06.043" />
<meta name="citation_reference" content="citation_journal_title=J AAPOS;citation_author=V. Dobson;citation_author=CE. Clifford-Donaldson;citation_author=JM. Miller;citation_title=A comparison of Lea Symbol vs ETDRS letter distance visual acuity in a population of young children with a high prevalence of astigmatism;citation_pages=253-7;citation_volume=13;citation_year=2009;citation_pmid=19345596;citation_doi=10.1016/j.jaapos.2009.01.007" />
<meta name="citation_reference" content="citation_journal_title=Ophthalmology;citation_journal_abbrev=Ophthalmology;citation_author=Pediatric Eye Disease Investigator Group (PEDIG);citation_title=Treatment of anisometropic amblyopia in children with refractive correction.;citation_pages=895-903;citation_volume=113;citation_year=2006;citation_issue=6;citation_pmid=16751032;citation_doi=10.1016/j.ophtha.2006.01.068" />
<meta name="citation_reference" content="citation_journal_title=Invest Ophthalmol Vis Sci;citation_author=TR. Candy;citation_author=SR. Mishoulam;citation_author=RM. Nosofsky;citation_title=Adult discrimination performance for pediatric acuity test optotypes;citation_volume=52;citation_year=2011;citation_pmid=21436270;citation_doi=10.1167/iovs.10-6391" />
<meta name="citation_reference" content="citation_journal_title=Investigative Ophthalmology &amp; Visual Science;citation_journal_abbrev=IOVS;citation_author=SI. Chen;citation_author=A. Chandna;citation_author=AM. Norcia;citation_title=The Repeatability of Best Corrected Acuity in Normal and Amblyopic Children 4 to 12 Years of Age;citation_pages=614-619;citation_volume=47;citation_year=2006;citation_issue=2;citation_pmid=16431958;citation_doi=10.1167/iovs.05-0610" />
<meta name="citation_fulltext_world_readable" content="" />
<link rel="alternate" type="application/vnd.ms-powerpoint" title="Powerpoint" href="/content/early/2016/07/07/bjophthalmol-2015-307677.ppt" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://bjo.bmj.com/content/early/2016/07/07/bjophthalmol-2015-307677" />
<link rel="alternate" type="application/pdf" title="Full Text (PDF)" href="/content/early/2016/07/07/bjophthalmol-2015-307677.full.pdf" />
<link rel="alternate" type="text/plain" title="Full Text (Plain)" href="/content/early/2016/07/07/bjophthalmol-2015-307677.full.txt" />
  <title>Crowded letter and crowded picture logMAR acuity in children with amblyopia: a quantitative comparison | British Journal of Ophthalmology</title>  
  <link type="text/css" rel="stylesheet" href="//bjo.bmj.com/sites/default/files/advagg_css/css__ZpaZassyeFnuuEBdoIjDp0QYY4jrRhNagONidLJvpNQ__dOcKE08692NhiG_KMgelhuxtDWz2r6LsD04I2YL5gYw__1Vn9A83_8CnNJEIevBR40mEXRKLfR9jFjfGJvmteSYI.css" media="all" />
<link type="text/css" rel="stylesheet" href="//bjo.bmj.com/sites/all/modules/highwire/highwire/highwire.style.highwire.css?omzhc1" media="all" />
<link type="text/css" rel="stylesheet" href="//bjo.bmj.com/sites/default/files/advagg_css/css__xAp-79fCx0d6XkOH6IdV4FeJHgHDE_6YZXjoXYLtBCw__ZqxRxoKqPAcGgWL186xj5qrErHbMUchrzq-FESvX_ow__1Vn9A83_8CnNJEIevBR40mEXRKLfR9jFjfGJvmteSYI.css" media="all" />
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
/*!
 * yepnope1.5.4
 * (c) WTFPL, GPLv2
 */
(function(a,b,c){function d(a){return"[object Function]"==o.call(a)}function e(a){return"string"==typeof a}function f(){}function g(a){return!a||"loaded"==a||"complete"==a||"uninitialized"==a}function h(){var a=p.shift();q=1,a?a.t?m(function(){("c"==a.t?B.injectCss:B.injectJs)(a.s,0,a.a,a.x,a.e,1)},0):(a(),h()):q=0}function i(a,c,d,e,f,i,j){function k(b){if(!o&&g(l.readyState)&&(u.r=o=1,!q&&h(),l.onload=l.onreadystatechange=null,b)){"img"!=a&&m(function(){t.removeChild(l)},50);for(var d in y[c])y[c].hasOwnProperty(d)&&y[c][d].onload()}}var j=j||B.errorTimeout,l=b.createElement(a),o=0,r=0,u={t:d,s:c,e:f,a:i,x:j};1===y[c]&&(r=1,y[c]=[]),"object"==a?l.data=c:(l.src=c,l.type=a),l.width=l.height="0",l.onerror=l.onload=l.onreadystatechange=function(){k.call(this,r)},p.splice(e,0,u),"img"!=a&&(r||2===y[c]?(t.insertBefore(l,s?null:n),m(k,j)):y[c].push(l))}function j(a,b,c,d,f){return q=0,b=b||"j",e(a)?i("c"==b?v:u,a,b,this.i++,c,d,f):(p.splice(this.i++,0,a),1==p.length&&h()),this}function k(){var a=B;return a.loader={load:j,i:0},a}var l=b.documentElement,m=a.setTimeout,n=b.getElementsByTagName("script")[0],o={}.toString,p=[],q=0,r="MozAppearance"in l.style,s=r&&!!b.createRange().compareNode,t=s?l:n.parentNode,l=a.opera&&"[object Opera]"==o.call(a.opera),l=!!b.attachEvent&&!l,u=r?"object":l?"script":"img",v=l?"script":u,w=Array.isArray||function(a){return"[object Array]"==o.call(a)},x=[],y={},z={timeout:function(a,b){return b.length&&(a.timeout=b[0]),a}},A,B;B=function(a){function b(a){var a=a.split("!"),b=x.length,c=a.pop(),d=a.length,c={url:c,origUrl:c,prefixes:a},e,f,g;for(f=0;f<d;f++)g=a[f].split("="),(e=z[g.shift()])&&(c=e(c,g));for(f=0;f<b;f++)c=x[f](c);return c}function g(a,e,f,g,h){var i=b(a),j=i.autoCallback;i.url.split(".").pop().split("?").shift(),i.bypass||(e&&(e=d(e)?e:e[a]||e[g]||e[a.split("/").pop().split("?")[0]]),i.instead?i.instead(a,e,f,g,h):(y[i.url]?i.noexec=!0:y[i.url]=1,f.load(i.url,i.forceCSS||!i.forceJS&&"css"==i.url.split(".").pop().split("?").shift()?"c":c,i.noexec,i.attrs,i.timeout),(d(e)||d(j))&&f.load(function(){k(),e&&e(i.origUrl,h,g),j&&j(i.origUrl,h,g),y[i.url]=2})))}function h(a,b){function c(a,c){if(a){if(e(a))c||(j=function(){var a=[].slice.call(arguments);k.apply(this,a),l()}),g(a,j,b,0,h);else if(Object(a)===a)for(n in m=function(){var b=0,c;for(c in a)a.hasOwnProperty(c)&&b++;return b}(),a)a.hasOwnProperty(n)&&(!c&&!--m&&(d(j)?j=function(){var a=[].slice.call(arguments);k.apply(this,a),l()}:j[n]=function(a){return function(){var b=[].slice.call(arguments);a&&a.apply(this,b),l()}}(k[n])),g(a[n],j,b,n,h))}else!c&&l()}var h=!!a.test,i=a.load||a.both,j=a.callback||f,k=j,l=a.complete||f,m,n;c(h?a.yep:a.nope,!!i),i&&c(i)}var i,j,l=this.yepnope.loader;if(e(a))g(a,0,l,0);else if(w(a))for(i=0;i<a.length;i++)j=a[i],e(j)?g(j,0,l,0):w(j)?B(j):Object(j)===j&&h(j,l);else Object(a)===a&&h(a,l)},B.addPrefix=function(a,b){z[a]=b},B.addFilter=function(a){x.push(a)},B.errorTimeout=1e4,null==b.readyState&&b.addEventListener&&(b.readyState="loading",b.addEventListener("DOMContentLoaded",A=function(){b.removeEventListener("DOMContentLoaded",A,0),b.readyState="complete"},0)),a.yepnope=k(),a.yepnope.executeStack=h,a.yepnope.injectJs=function(a,c,d,e,i,j){var k=b.createElement("script"),l,o,e=e||B.errorTimeout;k.src=a;for(o in d)k.setAttribute(o,d[o]);c=j?h:c||f,k.onreadystatechange=k.onload=function(){!l&&g(k.readyState)&&(l=1,c(),k.onload=k.onreadystatechange=null)},m(function(){l||(l=1,c(1))},e),i?k.onload():n.parentNode.insertBefore(k,n)},a.yepnope.injectCss=function(a,c,d,e,g,i){var e=b.createElement("link"),j,c=i?h:c||f;e.href=a,e.rel="stylesheet",e.type="text/css";for(j in d)e.setAttribute(j,d[j]);g||(n.parentNode.insertBefore(e,n),m(c,0))}})(this,document);

//--><!]]>
</script>
<script type="text/javascript" src="//bjo.bmj.com/sites/all/libraries/modernizr/modernizr.min.js?omzhc1"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
yepnope({
  test: Modernizr.matchmedia,
  nope: '/sites/all/libraries/media-match/media.match.min.js'
});
//--><!]]>
</script>
<script type="text/javascript" src="//bjo.bmj.com/sites/default/files/advagg_js/js__jGfr-z48ZirLL12EDvReR-YRbZ4N6vPtvjD3lseF4Qk__XzsPT2WvNWcAVHfN9ffSx7fZbk7Lk01rPQGexjn5rYY__1Vn9A83_8CnNJEIevBR40mEXRKLfR9jFjfGJvmteSYI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var DC = { Date : "", subject : "" };var ga_article_category = "Clinical science";var ga_article_page_type = "research-article";var ga_article_pub_year = "2016";var ga_customer_number = "";var ga_user_type = "";DC.Date = "2016-07-07";DC.subject = "";
//--><!]]>
</script>
<script type="text/javascript" src="//bjo.bmj.com/sites/default/files/advagg_js/js__blbFI0nPUbOCDUQ2dS5ynIzRi3TRYb7q43GQNkurrsc__ZYpfQVsqwoxblUr8TXoIRPE9qRgXVmeAyG24wbs9L4c__1Vn9A83_8CnNJEIevBR40mEXRKLfR9jFjfGJvmteSYI.js"></script>
<script type="text/javascript" defer="defer" async="async" src="//cdn.foxycart.com/bmjpg.ecommerce.highwire.org/loader.js"></script>
<script type="text/javascript" src="//bjo.bmj.com/sites/default/files/advagg_js/js___JoWN7J7mdbROgVNW2qzpxKt-C5LDZWzfoCdLWL8DZA__grwPTD89aYW9jf-HldJGJeeJnh-KBIbHddCyuKt_yL4__1Vn9A83_8CnNJEIevBR40mEXRKLfR9jFjfGJvmteSYI.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

    jQuery(document).ready(function() {
      var topOffset = jQuery(window).height() - jQuery('#article-top').offset().top + 100;
      jQuery('.article-go-to-top').css('margin-top', topOffset);
      jQuery('.article-go-to-top').affix({
        offset: {
          top: function () {
            return (this.top = topOffset-10);
          },
          bottom:  function () {
            if(jQuery('#article-bottom-row').length){
              return (this.bottom = jQuery('#footer').outerHeight(true) + jQuery('#article-bottom-row').outerHeight(true)+180)
            }else{
              return (this.bottom = jQuery('#footer').outerHeight(true)+180)
            }
          } 
        }
      });
    });
//--><!]]>
</script>
<script type="text/javascript" src="//bjo.bmj.com/sites/default/files/advagg_js/js__wDaQ7mtEEYiMhSsoGlp4qZ3ZUltXUkuXDD5O3fDICrg__LDFpdv29o6Y8J3VF6BLmQ5yCCxuQ_TKaKTgJGscsguI__1Vn9A83_8CnNJEIevBR40mEXRKLfR9jFjfGJvmteSYI.js"></script>
<script type="text/javascript" src="https://d1bxh8uas1mnw7.cloudfront.net/assets/embed.js"></script>
<script type="text/javascript" src="//bjo.bmj.com/sites/default/files/advagg_js/js__Lq38-pXZV21tJdfuCbWyN0Jd7wd6zhaJUjxwo3y2XP4__Bs-VNwH7Uput54mnc1p9tdXrLXnJUIpdm6kKFkyS2SE__1Vn9A83_8CnNJEIevBR40mEXRKLfR9jFjfGJvmteSYI.js"></script>
<script type="text/javascript">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</script>
  <!--[if lt IE 10]><script src="http://bjo.bmj.com/sites/all/themes/highwire/axon/js/media.match.min.js" type="text/javascript"></script><![endif]-->
  <!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/sites/default/themes/bmjj/css/theme/ie-7-8.css" /><![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-205153 node-type-highwire-article">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NDWKT8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NDWKT8');</script>
<!-- End Google Tag Manager -->
    <div id="skip-link">
  <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>


<div  class="page" id="page">
  <section class="container-fluid content-header">
    <section class="row cookie-message-section">
      <div id="cookie-notice" class="col-mobile-12">
        <span class="cookie-all">This site uses cookies.</span>
        <a class="more-info mobile-only">More info<svg class="icon-white icon-arrow-down" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow-down"></use><svg></svg></svg></a>

        <span class="btn-close">
          <a id="mobile-nav-close" href="#" class="wrap-icon"><svg class="icon-white icon-close" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use><svg></svg></svg></a>
        </span>

        <span class="more-info-text mobile-hidden">By continuing to browse the site you are agreeing to our use of cookies. <a href="http://company.bmj.com/privacy-policy/#cookies"> Find out more here</a></span>
      </div>
    </section>
    <header role="banner" class="section section-header row">

      <div class="zone zone-superheader">
        <div class="region region-superheader">
          <div class="region-inner region-superheader-inner">
              <div class="region region-superheader">
    <div id="block-panels-mini-jnl-template-bmjj-uid-strng" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-jnl_template_bmjj_uid_strng">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-highwire-inst-branding" >
  
      
  
  <div class="pane-content">
    <div class="col-narrow-12 ad-snippet col-normal-12"><div id="oas_Top"></div><script type="text/javascript">oas_tag.loadAd("Top");</script></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
          </div>
        </div><!-- /.region-superheader -->
      </div><!-- /.zone-super-header -->

      <div class="site-info mobile-hidden">
        
              </div><!-- /.site-info -->
      <div class="zone zone-header row mobile-hidden">
        <div class="region region-header">
          <div class="region-inner region-header-inner">
              <div class="region region-header">
    <div id="block-panels-mini-feedbackify" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-feedbackify">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-custom pane-6" >
  
      
  
  <div class="pane-content">
    <!-- Feedbackify third party software -->
<script type="text/javascript">
var fby = fby || [];
fby.push(['showTab',
{id: '11171', position: 'right', color: '#CD202C'}
]);
(function ()
{ var f = document.createElement('script'); f.type = 'text/javascript'; f.async = true; f.src = '//cdn.feedbackify.com/f.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(f, s); }
)();
</script>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
           </div>
         </div><!-- ./region-header -->
      </div><!-- /.zone-header -->
    </header> <!-- /.section-header -->
    <section class="row visible-sm visible-md visible-lg header header-platform mobile-hidden">
      <div class="col-narrow-3 col-normal-3 col-large-3 logo-bmj">
        <div class="l-inline">
          <p class="logo-bmj-journals"><a href="http://journals.bmj.com/" title="BMJ Journals"><img src="/sites/default/themes/bmjj/img/logos/logo-bmj-journals.svg" title="BMJ Journals" alt="BMJ Journals"/>
</a></p>
                  </div>
      </div>
      <div class="col-narrow-9 col-normal-9 col-large-9 no-right-padding">
                  <div class="region region-top">
            <div class="region-inner">
                <div class="region region-platmenu">
    <div id="block-menu-menu-platform-menu" class="block block-menu" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/subscribe" data-hide-link-title="0" class="" data-icon-position="">Subscribe</a></li>
<li class="leaf"><a href="/" id="menu-login" class="drop-menu link-icon-right link-icon"><span class="title">Log In</span> <span class="icon icon-arrow-down"></span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|challenge_opportunity_pane_dropdown" id="&lt;front&gt;-drop-link-728" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-challenge-opportunity-pane-dropdown" class="block block-panels-mini article-login bmjj-login" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-challenge_opportunity_pane_dropdown-1">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-society-logins society-logins" >
  
      
  
  <div class="pane-content">
    <span class="ui-button ui-state-default ui-dialog-titlebar-close" title="close"></span><div class="shib-login-link"><div class="society-login-link"><a href="/login/shibboleth?subcode=bmjjournals&amp;env=prod&amp;uri=http%3A//bjo.bmj.com/" class="society-login-link-anchor" data-icon-position="" data-hide-link-title="0">Log in via Institution</a></div></div><div class="openathens-login-link"><form action="https://openathens.highwire.org/initiate-login"><input type="hidden" name="returnURL" value="http://bjo.bmj.com/content/early/2016/07/07/bjophthalmol-2015-307677" /><input type="hidden" name="subcode" value="bmjjournals" /><input type="submit" value="Log in via OpenAthens" class="btn btn-default form-submit"/></form></div><div class="society-login-dropdown"><label class="society-label" for="society-login-select--3">Log in via your Society</label><select class="form-control society_logins_select form-select" onchange="window.location.href = jQuery(this).val();" id="society-login-select--3"><option value="">Select your society</option><option value="https://www.aao.org/login.aspx?">AAO</option></select></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-opportunity-challenge" >
  
      
  
  <div class="pane-content">
    <div class='opportunity-challenge-login'><h3>Log in using your username and password</h3><div class="drupal-login compact"><form action="/content/early/2016/07/07/bjophthalmol-2015-307677?rss=1&amp;ssource=mfr" method="post" id="highwire-user-login--3" accept-charset="UTF-8"><div><div id="edit-customtext--3" class="form-item form-item-label-before form-type-item">
 <span class="customtext">For personal accounts OR managers of institutional accounts</span>
</div>
<div class="form-item form-item-label-invisible form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name--3">Username <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Username" type="text" id="edit-name--3" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-item-label-invisible form-type-password form-item-pass">
  <label class="element-invisible" for="edit-pass--3">Password <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Password" type="password" id="edit-pass--3" name="pass" size="30" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-NgdYtEO4WDLmQhDPdt8tR0Eycj6WI1cReu_UvB-VZoc" />
<input type="hidden" name="form_id" value="highwire_user_login" />
<div class="bmjj-reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot your log in details?</a><a href="/user/register?destination=node/205153%3Frss%3D1%26ssource%3Dmfr" class="" data-icon-position="" data-hide-link-title="0">Register a new account?</a></div><div class="form-actions form-wrapper" id="edit-actions--3"><input type="submit" id="edit-submit--4" name="op" value="Log in" class="form-submit" /></div><div class="reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot</a> your user name or password?</div></div></form></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
<li class="leaf"><a href="/cart" class="link-icon-right link-icon"><span class="title">Basket</span> <span class="icon icon-basket"></span></a></li>
<li class="last leaf"><a href="/search" id="menu-search" class="drop-menu link-icon-right link-icon"><span class="title">Search</span> <span class="icon icon-search"></span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|jnl_template_bmjj_search_box" id="search-drop-link-729" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-jnl-template-bmjj-search-box" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display one-layout " id="mini-panel-jnl_template_bmjj_search_box-1">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-highwire-seach-quicksearch block-search pull-left" >
  
      
  
  <div class="pane-content">
    <form class="highwire-quicksearch button-style-mini button-style-mini" action="/content/early/2016/07/07/bjophthalmol-2015-307677?rss=1&amp;ssource=mfr" method="post" id="highwire-search-quicksearch-form-1" accept-charset="UTF-8"><div><div class="form-item form-item-label-invisible form-type-textfield form-item-keywords">
  <label class="element-invisible" for="edit-keywords--2">Search for this keyword </label>
 <input placeholder="search" type="text" id="edit-keywords--2" name="keywords" value="" size="60" maxlength="128" class="form-text" />
</div>
<input data-icon-only="1" data-font-icon="icon-search" data-icon-position="after" type="submit" id="edit-submit--5" name="op" value="Search" class="form-submit" /><input type="hidden" name="form_build_id" value="form-jAgRhWkQz6Tq3u5-U3vVOir_v2VQFGtw3mjyvMHn_Iw" />
<input type="hidden" name="form_id" value="highwire_search_quicksearch_form_1" />
</div></form>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-8 pull-right advanced-search-link" >
  
      
  
  <div class="pane-content">
    <a href="/search">Advanced search</a>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
</ul>  </div>
</div>
  </div>
            </div>
          </div><!-- /.region-top -->
                </div>
    </section>
        <div class="row header header-journal">
      <div class="col-mobile-7 col-narrow-4 col-normal-4 logo-journal">
                <a href="/"><img src="http://resources.bmj.com/repository/journals-network-project/images/journal-logos/logo-bjo.svg" alt="British Journal of Ophthalmology" id="logo-img"></a>
      </div>
            <div class="col-mobile-5 col-narrow-8 col-normal-8 no-right-padding nav-journal">
          <div class="region region-journmenu">
    <div id="block-system-main-menu" class="block block-system mobile-hidden block-menu" class="block block-system mobile-hidden block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Latest content</a></li>
<li class="leaf"><a href="/content/current" class="" data-icon-position="" data-hide-link-title="0">Current Issue</a></li>
<li class="leaf"><a href="/content/by/year" class="" data-icon-position="" data-hide-link-title="0">Archive</a></li>
<li class="leaf"><a href="http://bjo.bmj.com/pages/authors/" class="" data-icon-position="" data-hide-link-title="0">Authors</a></li>
<li class="last leaf"><a href="http://bjo.bmj.com/pages/about/" class="" data-icon-position="" data-hide-link-title="0">About</a></li>
</ul>  </div>
</div>
<div id="block-panels-mini-mobile-slide-out-menu" class="block block-panels-mini mobile-only" class="block block-panels-mini mobile-only">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-mobile_slide_out_menu">
  <div class="panel-panel panel-col">
    <div><div id="" class="highwire-responsive-toggle-group"><div class="panel-pane pane-panels-mini pane-jnl-template-bmjj-search-box" >
  
        <h2  class="pane-title"><span class="icon-search"></span></h2>
    
  
  <div class="pane-content">
    <div class="panel-display one-layout " id="mini-panel-jnl_template_bmjj_search_box">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-highwire-seach-quicksearch block-search pull-left" >
  
      
  
  <div class="pane-content">
    <form class="highwire-quicksearch button-style-mini button-style-mini" action="/content/early/2016/07/07/bjophthalmol-2015-307677?rss=1&amp;ssource=mfr" method="post" id="highwire-search-quicksearch-form-0" accept-charset="UTF-8"><div><div class="form-item form-item-label-invisible form-type-textfield form-item-keywords">
  <label class="element-invisible" for="edit-keywords">Search for this keyword </label>
 <input placeholder="search" type="text" id="edit-keywords" name="keywords" value="" size="60" maxlength="128" class="form-text" />
</div>
<input data-icon-only="1" data-font-icon="icon-search" data-icon-position="after" type="submit" id="edit-submit--2" name="op" value="Search" class="form-submit" /><input type="hidden" name="form_build_id" value="form-a86rOuRnwB3H2ETy1O6QwXS8fxCEdbzrQEJhI1__0Lc" />
<input type="hidden" name="form_id" value="highwire_search_quicksearch_form_0" />
</div></form>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-7 pull-right advanced-search-link" >
  
      
  
  <div class="pane-content">
    <a href="/search">Advanced search</a>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
<div class="panel-pane pane-block pane-menu-menu-mobile-slideout-menu pane-menu" >
  
        <h2  class="pane-title"><span class="icon-menu"></span></h2>
    
  
  <div class="pane-content">
    <ul class="menu"><li class="first leaf"><a href="/" class="menu-close link-icon-only link-icon"><span class="icon icon-close"></span> <span class="title element-invisible">Close</span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|mobile_slide_out_autobot_menu" id="&lt;front&gt;-drop-link-781" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-mobile-slide-out-autobot-menu" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display one-layout " id="mini-panel-mobile_slide_out_autobot_menu">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-menu-tree pane-main-menu" >
  
        <h2  class="pane-title">Main menu</h2>
    
  
  <div class="pane-content">
    <div class="menu-block-wrapper menu-block-ctools-main-menu-1 menu-name-main-menu parent-mlid-main-menu:0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-9549"><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Latest content</a></li>
<li class="leaf menu-mlid-9550"><a href="/content/current" class="" data-icon-position="" data-hide-link-title="0">Current Issue</a></li>
<li class="leaf menu-mlid-9551"><a href="/content/by/year" class="" data-icon-position="" data-hide-link-title="0">Archive</a></li>
<li class="leaf menu-mlid-9552"><a href="http://bjo.bmj.com/pages/authors/" class="" data-icon-position="" data-hide-link-title="0">Authors</a></li>
<li class="last leaf menu-mlid-9553"><a href="http://bjo.bmj.com/pages/about/" class="" data-icon-position="" data-hide-link-title="0">About</a></li>
</ul></div>
  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
<li class="leaf"><a href="/subscribe" data-hide-link-title="0" class="callout-link" data-icon-position="">Subscribe</a></li>
<li class="leaf"><a href="/" class="mobile-drop-down callout-link link-icon-right link-icon"><span class="title">Log in</span> <span class="icon icon-plus"></span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|jnl_template_bmjj_login" id="&lt;front&gt;-drop-link-780" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-jnl-template-bmjj-login" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-jnl_template_bmjj_login">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-society-logins society-logins opportunity-challenge-login" >
  
      
  
  <div class="pane-content">
    <span class="ui-button ui-state-default ui-dialog-titlebar-close" title="close"></span><div class="shib-login-link"><div class="society-login-link"><a href="/login/shibboleth?subcode=bmjjournals&amp;env=prod&amp;uri=http%3A//bjo.bmj.com/" class="society-login-link-anchor" data-icon-position="" data-hide-link-title="0">Log in via Institution</a></div></div><div class="openathens-login-link"><form action="https://openathens.highwire.org/initiate-login"><input type="hidden" name="returnURL" value="http://bjo.bmj.com/content/early/2016/07/07/bjophthalmol-2015-307677" /><input type="hidden" name="subcode" value="bmjjournals" /><input type="submit" value="Log in via OpenAthens" class="btn btn-default form-submit"/></form></div><div class="society-login-dropdown"><label class="society-label" for="society-login-select--2">Log in via your Society</label><select class="form-control society_logins_select form-select" onchange="window.location.href = jQuery(this).val();" id="society-login-select--2"><option value="">Select your society</option><option value="https://www.aao.org/login.aspx?">AAO</option></select></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-opportunity-challenge" >
  
      
  
  <div class="pane-content">
    <div class='opportunity-challenge-login'><h3>Log in using your username and password</h3><div class="drupal-login compact"><form action="/content/early/2016/07/07/bjophthalmol-2015-307677?rss=1&amp;ssource=mfr" method="post" id="highwire-user-login--2" accept-charset="UTF-8"><div><div id="edit-customtext--2" class="form-item form-item-label-before form-type-item">
 <span class="customtext">For personal accounts OR managers of institutional accounts</span>
</div>
<div class="form-item form-item-label-invisible form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name--2">Username <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Username" type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-item-label-invisible form-type-password form-item-pass">
  <label class="element-invisible" for="edit-pass--2">Password <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Password" type="password" id="edit-pass--2" name="pass" size="30" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-2zA1ItyXzkyW_BxJd9OWK1Xn_1v3ab2uyMFxXex5Ssw" />
<input type="hidden" name="form_id" value="highwire_user_login" />
<div class="bmjj-reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot your log in details?</a><a href="/user/register?destination=node/205153%3Frss%3D1%26ssource%3Dmfr" class="" data-icon-position="" data-hide-link-title="0">Register a new account?</a></div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--3" name="op" value="Log in" class="form-submit" /></div><div class="reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot</a> your user name or password?</div></div></form></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
<li class="last leaf"><a href="http://journals.bmj.com/" data-hide-link-title="0" class="bmj-link" data-icon-position="">BMJ Journals</a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click dropped" data-block-id="panels_mini|jnl_template_bmjj_uid_strng_side" id="http://journals.bmj.com/-drop-link-0" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-jnl-template-bmjj-uid-strng-side" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-jnl_template_bmjj_uid_strng_side">
  <div class="panel-panel panel-col">
    <div></div>
  </div>
</div>
  </div>
</div>
</div>
</li>
</ul>  </div>

  
  </div>
</div></div>
  </div>
</div>
  </div>
</div>
  </div>
      </div><!-- /.region-top -->
          </div>
          </section>
  <section role="main" class="section section-content container-fluid">
        <div class="crumb-navigation">
      <div class="row">
        <div class="col-mobile-12 col-narrow-9 col-normal-9  col-wide-10 breadcrumbs">
          <h2 class="element-invisible">You are here</h2><div class="item-list"><ul class="breadcrumb"><li class="first"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Home</a></li>
<li><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Online First</a></li>
<li class="last"><span class="active">Crowded letter and crowded picture logMAR acuity in children with amblyopia: a quantitative comparison</span></li>
</ul></div>        </div>
        <div class="mobile-hidden col-narrow-3 col-normal-3 col-wide-2 email-alerts">
          <span>
            <a href="/alerts" class="email-alerts-label"><i class="icon icon-article-alerts"></i> Email alerts</a>
          </span>
        </div>
      </div>
    </div>
            <div class="container">
          <div class="zone zone-content row">
        <div class="region region-content col-narrow-12">
          <div class="region-inner region-content-inner">
            <a id="main-content"></a>
                                                                                                  <div class="region region-content">
    <div id="block-system-main" class="block block-system" class="block block-system">

    
  <div class="content">
    <div class="panel-display two-layout " >
    <div class="panel-row-wrapper panel-row-first row">
    
    <div class="top-wrapper col-narrow-12">
      <div class="panel-panel panel-region-top">
        <div class="inside"><div class="panel-pane pane-panels-mini pane-article-tabset-mobile mobile-only"  id="mobile-article-tab-container">
  
      
  
  <div class="pane-content">
    <div class="panel-display two-layout " id="mini-panel-article_tabset_mobile_">
    
  <div class="panel-row-wrapper row">
    
    <div class="left-wrapper col-mobile-6">
      <div class="panel-panel panel-region-left">
        <div class="inside"><div class="panel-pane pane-bmjj-mob-tab-title"  id="mobile-tab-title">
  
      
  
  <div class="pane-content">
    <p><span class="icon-article-text"></span>Article Text</p>  </div>

  
  </div>
</div>
      </div>
    </div>
    
    <div class="right-wrapper col-mobile-6">
      <div class="panel-panel panel-region-right">
        <div class="inside"><div class="panel-pane pane-bmjj-mobile-article-menu" >
  
      
  
  <div class="pane-content">
    <a href="#block-system-main" class="mobile-article-tab" data-icon-position="" data-hide-link-title="0">Article menu <span class="icon-plus icon-toggle"></span></a><div class="mobile-art-drop-down"></div>  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
  
  </div>

  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
    
  <div class="panel-row-wrapper row relative" id="article-top">
    
    <div class="left-wrapper col-narrow-2 col-normal-1 col-wide-1 tab-pane">
      <div class="panel-panel panel-region-left">
        <div class="inside"><div class="panel-pane pane-highwire-panel-tabs pane-panels-ajax-tab-tabs nav nav-tabs nav-stacked articleToolbar mobile-hidden"  id="nav-tabs">
  
      
  
  <div class="pane-content">
    <div class="item-list"><ul class="tabs inline panels-ajax-tab"><li class=" first"><a href="/content/early/2016/07/07/bjophthalmol-2015-307677" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_tab_art" data-target-id="highwire_article_tabs" data-entity-context="node:205153" data-trigger="" data-url-enabled="1"><span class="icon-article-text"></span>Article <br/>Text</a><a href="/panels_ajax_tab/jnl_template_bmjj_tab_art/node:205153/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2016/07/07/bjophthalmol-2015-307677.info" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_art_info" data-target-id="highwire_article_tabs" data-entity-context="node:205153" data-trigger="info" data-url-enabled="1"><span class="icon-article-info"></span>Article <br/>info</a><a href="/panels_ajax_tab/jnl_template_bmjj_art_info/node:205153/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2016/07/07/bjophthalmol-2015-307677.citation-tools" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_cite_tool" data-target-id="highwire_article_tabs" data-entity-context="node:205153" data-trigger="citation-tools" data-url-enabled="1"><span class="icon-citation-tools"></span>Citation <br/>Tools</a><a href="/panels_ajax_tab/jnl_template_bmjj_cite_tool/node:205153/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2016/07/07/bjophthalmol-2015-307677.share" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_share" data-target-id="highwire_article_tabs" data-entity-context="node:205153" data-trigger="share" data-url-enabled="1"><span class="icon-share"></span>Share</a><a href="/panels_ajax_tab/jnl_template_bmjj_share/node:205153/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2016/07/07/bjophthalmol-2015-307677.responses" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_tab_elets" data-target-id="highwire_article_tabs" data-entity-context="node:205153" data-trigger="responses" data-url-enabled="1"><span class="icon-responses"></span>Responses</a><a href="/panels_ajax_tab/jnl_template_bmjj_tab_elets/node:205153/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2016/07/07/bjophthalmol-2015-307677.altmetrics" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_tab_altmetrics" data-target-id="highwire_article_tabs" data-entity-context="node:205153" data-trigger="altmetrics" data-url-enabled="1"><span class="icon-article-stats"></span>Article <br/>metrics</a><a href="/panels_ajax_tab/jnl_template_bmjj_tab_altmetrics/node:205153/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=" last"><a href="/content/early/2016/07/07/bjophthalmol-2015-307677.alerts" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_art_alert" data-target-id="highwire_article_tabs" data-entity-context="node:205153" data-trigger="alerts" data-url-enabled="1"><span class="icon-article-alerts"></span>Alerts</a><a href="/panels_ajax_tab/jnl_template_bmjj_art_alert/node:205153/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
</ul></div>  </div>

  
  </div>
</div>
      </div>
    </div>
    
    <div class="right-wrapper col-narrow-9 col-normal-10 col-wide-10 article-pane panel-region-main">
      <div class="panel-panel panel-region-right">
        <div class="inside"><div class="panel-pane pane-custom pane-1 col-mobile-2 col-narrow-1 pull-right pane-article-pdf" >
  
      
  
  <div class="pane-content">
    <p><a class="article-pdf-download" href="/content/early/2016/07/07/bjophthalmol-2015-307677.full.pdf" target="new"><strong>PDF</strong></a></p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-highwire-article-cat article-category col-narrow-10" >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-highwire-article-cat field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Clinical science</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-article-citation col-mobile-10 col-narrow-11 article-title" >
  
      
  
  <div class="pane-content">
    <div class="highwire-article-citation highwire-citation-type-highwire-article" data-node-nid="205153" id="node205153" data-pisa="bjophthalmol;bjophthalmol-2015-307677v1" data-pisa-master="bjophthalmol;bjophthalmol-2015-307677" data-apath="/bjophthalmol/early/2016/07/07/bjophthalmol-2015-307677.atom"><cite  class="highwire-cite highwire-cite-highwire-article highwire-citation-bmjj-title clearfix">
      <div class="highwire-cite-title">Crowded letter and crowded picture logMAR acuity in children with amblyopia: a quantitative comparison</div>        <span class="highwire-cite-access"><span class="highwire-citation-access"><svg class="icon icon-open-access bmjj-open-access bmjj-access-tag"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-openaccess"></use><svg></svg></svg></span></span>
  </cite>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-panel-tabs-container col-narrow-12 clear" >
  
      
  
  <div class="pane-content">
    <div data-panels-ajax-tab-preloaded="jnl_template_bmjj_tab_art" id="panels-ajax-tab-container-highwire_article_tabs" class="panels-ajax-tab-container"><div class="panels-ajax-tab-loading" style ="display:none"><img class="loading" src="http://bjo.bmj.com/sites/all/modules/contrib/panels_ajax_tab/images/loading.gif" alt="Loading" title="Loading" /></div><div class="panels-ajax-tab-wrap-jnl_template_bmjj_tab_art"><div class="panel-display panel-1col clearfix" >
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-highwire-markup author-affiliates col-narrow-12 author-affiliates-corresp article" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block-markup" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div xmlns:xhtml="http://www.w3.org/1999/xhtml" class="contributors"><ol class="contributor-list" id="contrib-group-1"><li class="contributor" id="contrib-1"><span class="name">Cathy O'Boyle</span><a id="xref-aff-1-1" class="xref-aff" href="#aff-1">1</a>, </li><li class="contributor" id="contrib-2"><span class="name">Sean I Chen</span><a id="xref-aff-2-1" class="xref-aff" href="#aff-2">2</a>, </li><li class="last" id="contrib-3"><span class="name">Julie-Anne Little</span><a id="xref-aff-1-2" class="xref-aff" href="#aff-1">1</a></li></ol><ol class="affiliation-list"><li class="aff"><a id="aff-1" name="aff-1"></a><address>
<sup>1</sup><span class="addr-line">Vision Science Research Group</span>, <span class="institution">Ulster University</span>, <span class="addr-line">Coleraine</span>, UK</address></li><li class="aff"><a id="aff-2" name="aff-2"></a><address>
<sup>2</sup><span class="institution">The Galway Clinic &amp; Barringtons Hospital</span>, <span class="addr-line">Galway/Limerick</span>, Ireland</address></li></ol><ol class="corresp-list"><li class="corresp" id="corresp-1"><span class="corresp-label">Correspondence to</span>
 Julie-Anne Little, Vision Science Research Group, Biomedical Sciences Research Institute, Ulster University, Coleraine, UK, BT52 1SA; <span class="em-link"><span class="em-addr">ja.little{at}ulster.ac.uk</span></span>
</li></ol></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-markup" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block-markup" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div xmlns:xhtml="http://www.w3.org/1999/xhtml" class="section abstract" id="abstract-1"><h2>Abstract</h2><div id="sec-1" class="subsection"><p id="p-2"><strong>Aims</strong> Clinically, picture acuity tests are thought to overestimate visual acuity (VA) compared with letter tests, but this has not been systematically investigated in children with amblyopia. This study compared VA measurements with the LogMAR Crowded Kay Picture test to the LogMAR Crowded Keeler Letter acuity test in a group of young children with amblyopia.</p></div><div id="sec-2" class="subsection"><p id="p-3"><strong>Methods</strong> 58 children (34 male) with amblyopia (22 anisometropic, 18 strabismic and 18 with both strabismic/anisometropic amblyopia) aged 4–6 years (mean=68.7, range=48–83 months) underwent VA measurements. VA chart testing order was randomised, but the amblyopic eye was tested before the fellow eye. All participants wore up-to-date refractive correction.</p></div><div id="sec-3" class="subsection"><p id="p-4"><strong>Results</strong> The Kay Picture test significantly overestimated VA by 0.098 logMAR (95% limits of agreement (LOA), 0.13) in the amblyopic eye and 0.088 logMAR (95% LOA, 0.13) in the fellow eye, respectively (p&lt;0.001). No interactions were found from occlusion therapy, refractive correction or type of amblyopia on VA results (p&gt;0.23). For both the amblyopic and fellow eyes, Bland-Altman plots demonstrated a systematic and predictable difference between Kay Picture and Keeler Letter charts across the range of acuities tested (Keeler acuity: amblyopic eye 0.75 to −0.05 logMAR; fellow eye 0.45 to −0.15 logMAR). Linear regression analysis (p&lt;0.00001) and also slope values close to one (amblyopic 0.98, fellow 0.86) demonstrate that there is no proportional bias.</p></div><div id="sec-4" class="subsection"><p id="p-5"><strong>Conclusions</strong> The Kay Picture test consistently overestimated VA by approximately 0.10 logMAR when compared with the Keeler Letter test in young children with amblyopia. Due to the predictable difference found between both crowded logMAR acuity tests, it is reasonable to adjust Kay Picture acuity thresholds by +0.10 logMAR to compute expected Keeler Letter acuity scores.</p></div></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-snippet pane-jnl-template-bmjj-art-middle-ad oas-ads oas-ads-mid pull-right" >
  
      
  
  <div class="pane-content">
    <div class="snippet jnl-template-bmjj-art-middle-ad" id="jnl-template-bmjj-art-middle-ad">
  
      
  <div class="snippet-content">
    <div id="oas_Middle1"><script type="text/javascript">oas_tag.loadAd("Middle1");</script></div>
  </div>

</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2" >
  
      
  
  <div class="pane-content">
    <p><a href="http://dx.doi.org/10.1136/bjophthalmol-2015-307677" target="_new">http://dx.doi.org/10.1136/bjophthalmol-2015-307677</a></p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-altmetrics" >
  
        <h2  class="pane-title">Statistics from Altmetric.com</h2>
    
  
  <div class="pane-content">
    <div data-badge-details="right" data-badge-type="medium-donut" data-doi="10.1136/bjophthalmol-2015-307677" data-hide-no-mentions="true" class="altmetric-embed"></div><div class="altmetrics-disabled" style="display:none">No Altmetric data available for this article.</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-markup" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block-markup" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div class="article fulltext-view "><span class="highwire-journal-article-marker-start"></span><ul class="kwd-group"><li class="kwd"><a href="/keyword/vision" class="hw-term hw-article-keyword Vision">Vision</a></li></ul><div class="section intro" id="sec-5"><h2 class="">Introduction</h2><p id="p-6">Amblyopia is the most common cause of monocular visual impairment in children and young adults, affecting 1–5% of the general population.<a id="xref-ref-1-1" class="xref-bibr" href="#ref-1">1–4</a> Children with amblyopia are most often asymptomatic<a id="xref-ref-1-2" class="xref-bibr" href="#ref-1">1</a> and untreated amblyopia can result in irreversible visual impairment that may have a negative impact in later life.<a id="xref-ref-1-3" class="xref-bibr" href="#ref-1">1</a> <span class="xref-sep">,</span><a id="xref-ref-5-1" class="xref-bibr" href="#ref-5">5–7</a> Comparison of inter-ocular visual acuity (VA) throughout the rapidly improving profile of childhood development is necessary to diagnose and monitor amblyopia. It is vital therefore that VA tests are accurate and interchangeable for children of different ages.<a id="xref-ref-8-1" class="xref-bibr" href="#ref-8">8</a> In terms of spatial acuity, amblyopia is diagnosed when a significant residual inter-ocular VA difference persists despite correcting for refractive error.<a id="xref-ref-5-2" class="xref-bibr" href="#ref-5">5</a> <span class="xref-sep">,</span><a id="xref-ref-9-1" class="xref-bibr" href="#ref-9">9–11</a> <span class="xref-sep">,</span><a id="xref-ref-12-1" class="xref-bibr" href="#ref-12">12</a> So as to be clinically meaningful, this difference must overcome the test–retest variability of the acuity chart being used. Since the successful treatment of amblyopia rests on early diagnosis and treatment, it is essential to obtain reliable VA thresholds as soon as the child is able to cooperate.<a id="xref-ref-13-1" class="xref-bibr" href="#ref-13">13</a></p><p id="p-7">The Crowded Kay Picture test (Kay Pictures, UK)<a id="xref-ref-14-1" class="xref-bibr" href="#ref-14">14</a> and the Keeler LogMAR Crowded acuity test (Keeler Limited, UK)<a id="xref-ref-15-1" class="xref-bibr" href="#ref-15">15</a> are two popular tests used to measure VA of children in clinical practice. Despite their equivalence in crowded and logMAR format, many studies have reported a systematic and meaningful difference between letter and picture optotype designs.<a id="xref-ref-16-1" class="xref-bibr" href="#ref-16">16–18</a> It would seem preferable therefore to use only letter optotype acuity tests but this would necessarily push the age of amblyopia detection upwards, that is towards older ages of screening and then of course commencement of treatment.<a id="xref-ref-16-2" class="xref-bibr" href="#ref-16">16</a> In some cases, provided the child is letter proficient, the Keeler Letter test can be used to assess VA in children as young as 3–4 years of age.<a id="xref-ref-13-2" class="xref-bibr" href="#ref-13">13</a> However, in the UK, the Kay Picture test is the most commonly used test to measure VA in children aged between 2 and 4 years.<a id="xref-ref-13-3" class="xref-bibr" href="#ref-13">13</a> This test is available in a crowded logMAR format; however, research has shown that the Kay picture optotypes can overestimate VA,<a id="xref-ref-16-3" class="xref-bibr" href="#ref-16">16–18</a> <span class="xref-sep">,</span><a id="xref-ref-19-1" class="xref-bibr" href="#ref-19">19</a> are less affected by induced astigmatic blur<a id="xref-ref-20-1" class="xref-bibr" href="#ref-20">20</a> and the optotypes are not equally discriminable.<a id="xref-ref-19-2" class="xref-bibr" href="#ref-19">19</a> A limited number of studies have compared crowded Kay Pictures and a variety of crowded letter logMAR acuity tests.<a id="xref-ref-16-4" class="xref-bibr" href="#ref-16">16–18</a> Jones <em>et al</em><a id="xref-ref-16-5" class="xref-bibr" href="#ref-16">16</a> and Elliott and Firth<a id="xref-ref-17-1" class="xref-bibr" href="#ref-17">17</a> compared the crowded Kay Picture and Keeler Letter tests with a broad age range of participants. Jones <em>et al</em><a id="xref-ref-16-6" class="xref-bibr" href="#ref-16">16</a> participants' ranged in age from 2.5 to 16 years; while Elliott and Firth<a id="xref-ref-17-2" class="xref-bibr" href="#ref-17">17</a> compared both paediatric acuity tests on a sample aged between 5 and 45 years. The results from each study, while useful to compare crowded acuity tests on older children and adults, may not give a true reflection of their accuracy in detecting amblyopia in young children. The importance of choosing the correct age cohort in the present study was highlighted by a study by Shah <em>et al</em><a id="xref-ref-18-1" class="xref-bibr" href="#ref-18">18</a> when it was recognised that the wide age range of paediatric participants (4–15 years) was a study limitation. These previous works<a id="xref-ref-16-7" class="xref-bibr" href="#ref-16">16–18</a> provide essential preliminary data, but to our knowledge no published data exists on the use and comparison of these VA tests in amblyopic children of appropriate age.</p><p id="p-8">This study compares VA results using two crowded, 4-optotype, logMAR acuity tests, the Keeler Letter test and the Kay Picture test in children undergoing amblyopia treatment, across a narrow age range (age 4–6 years). This is an important age-group to investigate as they represent the stage of visual development when amblyopia treatment is known to be most successful.<a id="xref-ref-1-4" class="xref-bibr" href="#ref-1">1</a> <span class="xref-sep">,</span><a id="xref-ref-2-1" class="xref-bibr" href="#ref-2">2</a> <span class="xref-sep">,</span><a id="xref-ref-21-1" class="xref-bibr" href="#ref-21">21</a> As children get older, their VA will be measured using picture tests followed by letter tests. It is therefore of great importance for eye care clinicians to understand how comparable the results obtained from the picture and letter tests are in order to identify and manage amblyopia seamlessly.</p><p id="p-9">This study additionally considered the scenario of whether a clinically meaningful difference between the two acuity tests was predictable and consistent, and also analysed whether there was a difference in the inter-ocular acuity difference (IOD) between the two acuity tests.</p></div><div class="section methods" id="sec-6"><h2 class="">Materials and methods</h2><p id="p-10">Ethical approval was obtained from the Ulster University Research Ethics Committee. Participants were 58 children (34 male) aged between 4.0 and 6.9 years (mean 5.7±0.81 years) with a diagnosis of amblyopia and wearing spectacles producing best-corrected VA. A priori sample size was calculated using data from Shah <em>et al</em>.<a id="xref-ref-18-2" class="xref-bibr" href="#ref-18">18</a> A sample size of 54 was required to detect a difference of 0.08±0.11 logMAR for 85% power at 5% significance. Children with a current diagnosis of amblyopia, recruited via local ophthalmologists or the researcher's optometric database, were invited to participate.</p><p id="p-11">Inclusion criteria were determined by age and an ophthalmological diagnosis of amblyopia. Children who had a diagnosis of strabismic amblyopia, anisometropic amblyopia or a combination of both were included. Children were excluded if they were on atropine therapy or optical penalisation and if additional ocular pathology such as nystagmus, albinism, retinopathy of prematurity or congenital cataract was present.</p><p id="p-12">The Kay Picture and the Keeler Letter acuity tests were chosen for comparison specifically because their designs are more equally comparable than using the ETDRS chart.<a id="xref-ref-18-3" class="xref-bibr" href="#ref-18">18</a> This is important because for interpolated scoring of acuity thresholds the 5-optotype line (ETDRS design) values each optotype as 0.020 logMAR whereas the 4-optotype line (both Kay Picture and Keeler Letter designs), equally value each optotype at 0.025 logMAR. To our knowledge, this study is the first of acuity comparison studies to purposely eliminate this source of systematic design bias.</p><p id="p-13">The Keeler Letter test design includes: the use of optotypes of similar legibility, an equal number of optotypes per line, geometric progression of 0.10 logMAR units and proportional spacing between optotypes and rows of optotypes on each line.<a id="xref-ref-22-1" class="xref-bibr" href="#ref-22">22</a> The Keeler Letter test has two crowded charts, and a matching card is available. The two crowded chart versions have different presentations of letters to ensure randomisation of testing and that practice effects can be avoided. Six letters are used in the chart: Y, U, X, O, V and H. Each test line presents four randomly selected letters with no repeats. A crowding bar surrounds the four-letter presentations. The range of VA measured is from 0.80 logMAR units to −0.30 logMAR units when the chart is used at 3 m.</p><p id="p-14">The Kay Picture test consists of one booklet printed on both sides to contain two versions of the test. Again, this ensures randomisation of presentation of pictures as each eye can be shown a different version of the chart. Eight different symbols are included in the chart: a boot, cup, clock, house, apple, duck, fish and a car. Four randomised Kay Pictures are presented in each line with no repeats. The four pictures are surrounded by a crowding bar. The chart is designed to be performed at 3 m and at this distance the range of VA measured is from 1.0 logMAR units to −0.10 logMAR units. For both charts, each line of letters is equal to 0.10 logMAR units and each optotype has a value of 0.025 logMAR.</p><p id="p-15">All data were collected in the same clinical testing room with constant bright room illumination (500 lx). Written informed consent from the children's parent/caregiver and verbal assent from the child was obtained before data collection. All participants wore their up-to-date spectacle correction and their fellow eye was then occluded. Measurement of vision was carried out at 3 m, by one examiner to eliminate potential interobserver variability. Participants were familiarised with the optotypes (both pictures and letters) and asked to point to the matching card if necessary. The order of chart test was randomised for each participant. VA was measured monocularly and always first in the amblyopic eye.</p><p id="p-16">VA measurement and results achieved with each chart were performed and recorded according to the manufacturer's instructions. VA was determined using a descending staircase method with thresholding after one reversal,<a id="xref-ref-17-3" class="xref-bibr" href="#ref-17">17</a> that is progression occurred as long as two or more optotypes were correctly identified and when this criteria failed the previous line was represented and the number of optotypes correctly identified at this time was scored as the threshold and an interpolated score recorded. In some cases with the Kay Pictures, the standard test distance was increased to 4 m when participants were able to recognise and name all pictures correctly on the lowest line of the chart (−0.1 logMAR at 3 m). In such cases, participants were shown the other version of the pictures to avoid potential memorisation effects. The logMAR score was then rescaled to account for this difference in test distance.</p><p id="p-17">All participants were given consistent instructions and were encouraged to guess what the optotypes were if they were hesitant. The researcher carefully monitored the participant to ensure occlusion was maintained during testing. Finger pointing by the researcher was avoided, in order not to compromise the crowding effect.</p></div><div class="section results" id="sec-7"><h2 class="">Results</h2><p id="p-18">All of the participants (100% compliance) successfully completed VA testing using both the Keeler and Kay acuity tests. Of the 58 participants, 22 had anisometropic amblyopia, 18 had strabismic amblyopia and 18 had a combination of both strabismic and anisometropic amblyopia. Refractive correction of ametropia was calculated as the mean spherical equivalent (MSE, ie, spherical component+1/2 cylindrical component). <a id="xref-table-wrap-1-1" class="xref-table" href="#T1">Table 1</a> presents summary statistics of the range of refractive correction of ametropia for the amblyopic and fellow eye. MSE was not normally distributed for the amblyopic eye (Shapiro-Wilk, p=0.0005), so median data are presented.</p><div id="T1" class="table pos-float"><div class="table-inline table-callout-links"><div class="callout"><span>View this table:</span><ul class="callout-links"><li class="view-inline first"><a href="##" class="table-expand-inline" data-table-url="/highwire/markup/205188/expansion?postprocessors=highwire_figures%2Chighwire_math%2Chighwire_inline_linked_media%2Chighwire_embed&amp;table-expand-inline=1" data-icon-position="" data-hide-link-title="0">View inline</a></li>
<li class="view-popup last"><a href="/highwire/markup/205188/expansion?width=1000&amp;height=500&amp;iframe=true&amp;postprocessors=highwire_figures%2Chighwire_math%2Chighwire_inline_linked_media%2Chighwire_embed" class="colorbox colorbox-load table-expand-popup" rel="gallery-fragment-tables" data-icon-position="" data-hide-link-title="0">View popup</a></li>
</ul></div></div><div class="table-caption"><span class="table-label">Table 1</span> <p id="p-19" class="first-child">The median, IQR and range of refractive correction of ametropia for the amblyopic and fellow eye</p><div class="sb-div caption-clear"></div></div></div><p id="p-21"><a id="xref-table-wrap-2-1" class="xref-table" href="#T2">Table 2</a> presents median VA for both acuity tests for the amblyopic and fellow eyes. VA data were not normally distributed (Shapiro-Wilk, p&lt;0.001), though the individual difference between the two tests for each eye was normally distributed (p&gt;0.58). Note that a range of acuities were captured as some children were commencing amblyopia treatment while others were responding to amblyopia treatment and gaining better VA. VA with the Keeler Letter test was significantly worse in the amblyopic eye, compared with the Kay Picture test (Wilcoxon signed rank sum test, z=−6.42, p&lt;0.00001). This was also true for the fellow eye data (z=−6.37, p&lt;0.00001).</p><div id="T2" class="table pos-float"><div class="table-inline table-callout-links"><div class="callout"><span>View this table:</span><ul class="callout-links"><li class="view-inline first"><a href="##" class="table-expand-inline" data-table-url="/highwire/markup/205162/expansion?postprocessors=highwire_figures%2Chighwire_math%2Chighwire_inline_linked_media%2Chighwire_embed&amp;table-expand-inline=1" data-icon-position="" data-hide-link-title="0">View inline</a></li>
<li class="view-popup last"><a href="/highwire/markup/205162/expansion?width=1000&amp;height=500&amp;iframe=true&amp;postprocessors=highwire_figures%2Chighwire_math%2Chighwire_inline_linked_media%2Chighwire_embed" class="colorbox colorbox-load table-expand-popup" rel="gallery-fragment-tables" data-icon-position="" data-hide-link-title="0">View popup</a></li>
</ul></div></div><div class="table-caption"><span class="table-label">Table 2</span> <p id="p-22" class="first-child">Descriptive statistics of VA results and examination of differences between the two tests</p><div class="sb-div caption-clear"></div></div></div><p id="p-24">Bland-Altman scatter plots were used to determine the level of agreement between the Kay Picture test and the Keeler Letter test (figure <a id="xref-fig-1-1" class="xref-fig" href="#F1">1</a>A, B; amblyopic and fellow eyes, respectively) and investigate whether the magnitude of bias/difference was proportional to the severity of visual deficit. The scatter plots were constructed to graphically represent the spread of VA scores between the two tests for each participant. The upper and lower 95% limits of agreement (LOA) were calculated as follows: mean difference between VA scores ±1.96×SD. Linear regression analysis was conducted on the ‘Mean’ and the ‘Difference’ values for the two acuity test results. This was performed separately for amblyopic and fellow eye data (figure <a id="xref-fig-1-2" class="xref-fig" href="#F1">1</a>A, B) and did not indicate any relationship between the mean difference values (p&gt;0.60).</p><div id="F1" class="fig pos-float  odd"><div class="highwire-figure"><div class="fig-inline-img-wrapper"><div class="fig-inline-img"><a href="http://bjo.bmj.com/content/bjophthalmol/early/2016/07/07/bjophthalmol-2015-307677/F1.large.jpg?width=800&amp;height=600&amp;carousel=1" title="(A) Bland-Altman plot of the logMAR crowded Kay Picture and logMAR crowded Keeler Letter VA results for the amblyopic eye. Mean difference indicated by black dashed line (0.098 logMAR), and upper and lower 95% limits of agreement indicated by grey dotted lines. (B)Bland-Altman plot of the logMAR crowded Kay Picture and logMAR crowded Keeler Letter VA results for the fellow eye. Mean difference indicated by black dashed line (0.088 logMAR), and upper and lower 95% limits of agreement indicated by grey dotted lines. VA, visual acuity." class="highwire-fragment fragment-images colorbox-load" rel="gallery-fragment-images-922210900" data-figure-caption="&lt;div class=&quot;highwire-markup&quot;&gt;(A) Bland-Altman plot of the logMAR crowded Kay Picture and logMAR crowded Keeler Letter VA results for the amblyopic eye. Mean difference indicated by black dashed line (0.098 logMAR), and upper and lower 95% limits of agreement indicated by grey dotted lines. (B)Bland-Altman plot of the logMAR crowded Kay Picture and logMAR crowded Keeler Letter VA results for the fellow eye. Mean difference indicated by black dashed line (0.088 logMAR), and upper and lower 95% limits of agreement indicated by grey dotted lines. VA, visual acuity.&lt;/div&gt;" data-icon-position="" data-hide-link-title="0"><span class="hw-responsive-img"><img class="highwire-fragment fragment-image lazyload" alt="Figure&#xA0;1" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://bjo.bmj.com/content/bjophthalmol/early/2016/07/07/bjophthalmol-2015-307677/F1.medium.gif" width="298" height="440"/><noscript><img class="highwire-fragment fragment-image" alt="Figure&#xA0;1" src="http://bjo.bmj.com/content/bjophthalmol/early/2016/07/07/bjophthalmol-2015-307677/F1.medium.gif" width="298" height="440"/></noscript></span></a></div></div><ul class="highwire-figure-links inline"><li class="download-fig first"><a href="http://bjo.bmj.com/content/bjophthalmol/early/2016/07/07/bjophthalmol-2015-307677/F1.large.jpg?download=true" class="highwire-figure-link highwire-figure-link-download" title="Download Figure&#xA0;1" data-icon-position="" data-hide-link-title="0">Download figure</a></li>
<li class="new-tab"><a href="http://bjo.bmj.com/content/bjophthalmol/early/2016/07/07/bjophthalmol-2015-307677/F1.large.jpg" class="highwire-figure-link highwire-figure-link-newtab" target="_blank" data-icon-position="" data-hide-link-title="0">Open in new tab</a></li>
<li class="download-ppt last"><a href="/highwire/powerpoint/205169" class="highwire-figure-link highwire-figure-link-ppt" data-icon-position="" data-hide-link-title="0">Download powerpoint</a></li>
</ul></div><div class="fig-caption" xmlns:xhtml="http://www.w3.org/1999/xhtml"><span class="fig-label">Figure 1</span> <p id="p-25" class="first-child">(A) Bland-Altman plot of the logMAR crowded Kay Picture and logMAR crowded Keeler Letter VA results for the amblyopic eye. Mean difference indicated by black dashed line (0.098 logMAR), and upper and lower 95% limits of agreement indicated by grey dotted lines. (B)Bland-Altman plot of the logMAR crowded Kay Picture and logMAR crowded Keeler Letter VA results for the fellow eye. Mean difference indicated by black dashed line (0.088 logMAR), and upper and lower 95% limits of agreement indicated by grey dotted lines. VA, visual acuity.</p><div class="sb-div caption-clear"></div></div></div><p id="p-26">To further investigate the possibility of bias between the VA tests, <a id="xref-table-wrap-3-1" class="xref-table" href="#T3">table 3</a> provides Pearson's correlation coefficients and linear regression information for test comparison for the amblyopic and non-amblyopic VA measurements. High correlation values, close to one, were observed for both the amblyopic eye (r=0.94) and the fellow eye (r=0.88). The slope of the lines was also close to one, and on inspection appeared parallel to the line of equity; supporting the assertion that there is no proportionality in the magnitude of bias between the measurements (ie, no proportional bias).</p><div id="T3" class="table pos-float"><div class="table-inline table-callout-links"><div class="callout"><span>View this table:</span><ul class="callout-links"><li class="view-inline first"><a href="##" class="table-expand-inline" data-table-url="/highwire/markup/205186/expansion?postprocessors=highwire_figures%2Chighwire_math%2Chighwire_inline_linked_media%2Chighwire_embed&amp;table-expand-inline=1" data-icon-position="" data-hide-link-title="0">View inline</a></li>
<li class="view-popup last"><a href="/highwire/markup/205186/expansion?width=1000&amp;height=500&amp;iframe=true&amp;postprocessors=highwire_figures%2Chighwire_math%2Chighwire_inline_linked_media%2Chighwire_embed" class="colorbox colorbox-load table-expand-popup" rel="gallery-fragment-tables" data-icon-position="" data-hide-link-title="0">View popup</a></li>
</ul></div></div><div class="table-caption"><span class="table-label">Table 3</span> <p id="p-27" class="first-child">Correlation and linear regression statistical analysis of the comparison between Keeler Letter acuity and Kay Picture acuity tests</p><div class="sb-div caption-clear"></div></div></div><p id="p-29">A one-away analysis of variance model factoring in MSE refractive error, age, history of occlusion and type of amblyopia with the difference in VA measures did not reveal any significant interactions (VA amblyopic eye F<sub>(5,57)</sub>=1.42, p=0.23; VA fellow eye F<sub>(5,57)</sub>=1.09, p=0.38). This demonstrates that there was no influence on the difference in VA measures between tests due to age, amblyopia type, refractive error or occlusion treatment. Repeating this analysis for the mean VA measure only demonstrated a significant relation with age, indicating that VA improved for the amblyopic and fellow eye for older children.</p><p id="p-30">Finally, an analysis of the relationship between the inter-ocular acuity differences between the two tests was undertaken. The IOD for Kay Picture and Keeler Letter tests were calculated for each individual and are presented in <a id="xref-fig-2-1" class="xref-fig" href="#F2">figure 2</a>. This scatter plot shows a strong correlation and a similar mean IOD for each of the tests: Kay Picture test IOD 0.16±0.17 and Keeler Letter test IOD 0.17±0.15. Furthermore, a paired t test indicated that no significant difference existed between IOD for each test (p=0.34).</p><div id="F2" class="fig pos-float  odd"><div class="highwire-figure"><div class="fig-inline-img-wrapper"><div class="fig-inline-img"><a href="http://bjo.bmj.com/content/bjophthalmol/early/2016/07/07/bjophthalmol-2015-307677/F2.large.jpg?width=800&amp;height=600&amp;carousel=1" title="Scatter plot demonstrating correlation between the inter-ocular acuity difference (IOD) of the logMAR crowded Kay Picture and logMAR crowded Keeler Letter visual acuity (VA) measurements. Black solid line is linear regression line (y=0.98x&#x2212;0.007, Pearson's r=0.87). The grey dotted line is the line of equality." class="highwire-fragment fragment-images colorbox-load" rel="gallery-fragment-images-922210900" data-figure-caption="&lt;div class=&quot;highwire-markup&quot;&gt;Scatter plot demonstrating correlation between the inter-ocular acuity difference (IOD) of the logMAR crowded Kay Picture and logMAR crowded Keeler Letter visual acuity (VA) measurements. Black solid line is linear regression line (y=0.98x&#x2212;0.007, Pearson's r=0.87). The grey dotted line is the line of equality.&lt;/div&gt;" data-icon-position="" data-hide-link-title="0"><span class="hw-responsive-img"><img class="highwire-fragment fragment-image lazyload" alt="Figure&#xA0;2" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="http://bjo.bmj.com/content/bjophthalmol/early/2016/07/07/bjophthalmol-2015-307677/F2.medium.gif" width="440" height="318"/><noscript><img class="highwire-fragment fragment-image" alt="Figure&#xA0;2" src="http://bjo.bmj.com/content/bjophthalmol/early/2016/07/07/bjophthalmol-2015-307677/F2.medium.gif" width="440" height="318"/></noscript></span></a></div></div><ul class="highwire-figure-links inline"><li class="download-fig first"><a href="http://bjo.bmj.com/content/bjophthalmol/early/2016/07/07/bjophthalmol-2015-307677/F2.large.jpg?download=true" class="highwire-figure-link highwire-figure-link-download" title="Download Figure&#xA0;2" data-icon-position="" data-hide-link-title="0">Download figure</a></li>
<li class="new-tab"><a href="http://bjo.bmj.com/content/bjophthalmol/early/2016/07/07/bjophthalmol-2015-307677/F2.large.jpg" class="highwire-figure-link highwire-figure-link-newtab" target="_blank" data-icon-position="" data-hide-link-title="0">Open in new tab</a></li>
<li class="download-ppt last"><a href="/highwire/powerpoint/205180" class="highwire-figure-link highwire-figure-link-ppt" data-icon-position="" data-hide-link-title="0">Download powerpoint</a></li>
</ul></div><div class="fig-caption"><span class="fig-label">Figure 2</span> <p id="p-31" class="first-child">Scatter plot demonstrating correlation between the inter-ocular acuity difference (IOD) of the logMAR crowded Kay Picture and logMAR crowded Keeler Letter visual acuity (VA) measurements. Black solid line is linear regression line (y=0.98x−0.007, Pearson's r=0.87). The grey dotted line is the line of equality.</p><div class="sb-div caption-clear"></div></div></div></div><div class="section discussion" id="sec-8"><h2 class="">Discussion</h2><p id="p-32">This study demonstrates for the first time, in a clinical population of children with amblyopia, that the logMAR crowded Kay Picture test consistently and predictably overestimates acuity compared with a similarly designed letter optotype test (logMAR, crowded Keeler Letter test). This overestimation (superior acuity Kay Pictures) is approximately +0.10 logMAR and occurs irrespective of the severity of the amblyopia, at least in the range of acuities tested here. This study recruited amblyopic children between 4 and 6 years of age. Both tests are comparable in their 4-optotype line layout. This is an important distinction from other reports where 4-optotype and 5-optotype line charts were compared and found significant differences.<a id="xref-ref-18-4" class="xref-bibr" href="#ref-18">18</a> <span class="xref-sep">,</span><a id="xref-ref-22-2" class="xref-bibr" href="#ref-22">22</a> The mean difference between acuity tests for the amblyopic (0.098 logMAR) and fellow eyes (0.088 logMAR) is equivalent to one acuity line. Based on the findings of many previous studies,<a id="xref-ref-2-2" class="xref-bibr" href="#ref-2">2</a> <span class="xref-sep">,</span><a id="xref-ref-6-1" class="xref-bibr" href="#ref-6">6</a> <span class="xref-sep">,</span><a id="xref-ref-12-2" class="xref-bibr" href="#ref-12">12</a> <span class="xref-sep">,</span><a id="xref-ref-13-4" class="xref-bibr" href="#ref-13">13</a> <span class="xref-sep">,</span><a id="xref-ref-23-1" class="xref-bibr" href="#ref-23">23</a> this difference in VA is deemed clinically significant. Consequently, this study demonstrates it is reasonable to modify the test results obtained by the Kay Picture test by +0.10 logMAR (±0.13, 95% LOA) to compare with the Keeler Letter test. In other words, if a child achieves 0.10 logMAR on the Kay Picture test, this result would be equivalent to 0.20 logMAR for the Keeler Letter test.</p><p id="p-33">When examining children in clinical practice, current literature highlights the importance of using a crowded logMAR letter test as soon as the child is letter proficient.<a id="xref-ref-13-5" class="xref-bibr" href="#ref-13">13</a> However, the Kay Picture test is a useful tool in practice, particularly for measuring VA in very young children or children who are unfamiliar with their letters.<a id="xref-ref-16-8" class="xref-bibr" href="#ref-16">16</a> <span class="xref-sep">,</span><a id="xref-ref-17-4" class="xref-bibr" href="#ref-17">17</a> Our analysis also found that the Kay Picture test identified IODs just as well as the Keeler Letter test, demonstrating a similar capacity to identify amblyopia. Considering the high (100% completion) test success rates for both chart designs, the children involved in this study found the picture optotypes more engaging and preferentially enjoyed having their vision measured using the Kay Pictures. These pictures are familiar and interesting for young children, and the test is a cost-effective paediatric VA chart that is useful in many eye care clinics.<a id="xref-ref-13-6" class="xref-bibr" href="#ref-13">13</a> <span class="xref-sep">,</span><a id="xref-ref-16-9" class="xref-bibr" href="#ref-16">16</a> By making the +0.10 logMAR average adjustment to the results as suggested in this study, eye care clinicians can compare the VA results obtained using the picture chart with a clinically robust crowded letter test with confidence. As a result, the findings of this study are particularly helpful in providing eye care professionals with information about the natural development of fellow eye acuity thresholds with age (each of the two test charts) and the expected difference in acuity when either of the two charts are interchanged. This is a basis for sound clinical decision-making.</p><p id="p-34">The explanation for the overestimated VA results obtained using the Kay Picture test could be related to the number (eight) of differently shaped optotypes used in this test.<a id="xref-ref-19-3" class="xref-bibr" href="#ref-19">19</a> Candy <em>et al</em><a id="xref-ref-24-1" class="xref-bibr" href="#ref-24">24</a> investigated discrimination performance for a range of paediatric acuity tests (though not the Kay Pictures test) in adults, and reported that differences in optotype shape and the combination of optotypes used on each line are likely to influence performance while measuring VA. This is in agreement with Little <em>et al</em><a id="xref-ref-20-2" class="xref-bibr" href="#ref-20">20</a> who suggested that the reliability and robustness of the crowded Kay Pictures could be improved by carefully selecting a few simple pictures of a consistent shape for use as optotypes. It may be speculated that such modifications to future versions of the Kay Picture test could improve the reliability of this test.</p><p id="p-35">One limitation of the study is that there were relatively fewer children with moderate-to-severe amblyopia. Due to the nature of the study design necessitating the ability to perform letter acuity, recruitment was limited to those over 4 years of age and up to 6 years of age. Children were recruited through ophthalmologists and those attending for spectacle dispensing, so some children already had responded to treatment from spectacle wear and had reduced amblyopic status. However, previous work has demonstrated that the repeatability of VA measurements for untreated amblyopes is the same as fellow eyes and also for children without amblyopia.<a id="xref-ref-25-1" class="xref-bibr" href="#ref-25">25</a></p></div><div class="section conclusions" id="sec-9"><h2 class="">Conclusions</h2><p id="p-36">Crowded picture tests are necessary in clinical practice to measure VA in younger children. As children mature, their acuity can be assessed using a clinically robust letter test such as the logMAR crowded Keeler acuity test, and preference should still be given to this letter test if possible. However, by making the average adjustment of +0.10 logMAR to the logMAR crowded Kay Picture acuity test results as suggested here, VA test scores can be interchanged should the need arise in clinical practice.</p></div><div class="section ack" id="ack-1"><h2>Acknowledgments</h2><p id="p-37">Thanks to the following ophthalmologists in Galway who kindly helped with recruitment; Mr Richard Comer, Dr Fiona Harney and Mr Eamon O'Donoghue. We would also like to especially thank all the children and parents who participated in this study.</p></div><div class="section ref-list" id="ref-list-1"><h2 class="">References</h2><ol class="cit-list"><li><a class="rev-xref-ref" href="#xref-ref-1-1" title="View reference 1 in text" id="ref-1">↵</a><div class="cit ref-cit ref-journal" id="cit-bjophthalmol-2015-307677v1.1"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Powell</span>  <span class="cit-name-given-names">C</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Hatt</span>  <span class="cit-name-given-names">SR</span></span></li></ol><cite>. <span class="cit-article-title">Vision screening for amblyopia in childhood</span>. <abbr class="cit-jnl-abbrev">Cochrane Database Syst</abbr> <abbr class="cit-jnl-abbrev">Rev</abbr> <span class="cit-pub-date">2009</span>;(<span class="cit-vol">3</span>):<span class="cit-fpage">CD005020</span>. <a href="http://dx.doi.org/10.1002/14651858.CD005020.pub3">doi:10.1002/14651858.CD005020.pub3</a></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DCochrane%2BDatabase%2BSyst%26rft.volume%253D3%26rft.spage%253D005020CD%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-1-1" title="View reference 2 in text" id="ref-2">↵</a><div class="cit ref-cit ref-journal" id="cit-bjophthalmol-2015-307677v1.2" data-doi="10.1016/S0140-6736(06)68581-4"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Holmes</span>  <span class="cit-name-given-names">JM</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Clarke</span>  <span class="cit-name-given-names">MP</span></span></li></ol><cite>. <span class="cit-article-title">Amblyopia</span>. <abbr class="cit-jnl-abbrev">Lancet</abbr> <span class="cit-pub-date">2006</span>;<span class="cit-vol">367</span>:<span class="cit-fpage">1343</span>–<span class="cit-lpage">51</span>. <a href="http://dx.doi.org/10.1016/S0140-6736(06)68581-4">doi:10.1016/S0140-6736(06)68581-4</a></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DLancet%26rft.stitle%253DLancet%26rft.aulast%253DHolmes%26rft.auinit1%253DJ.%2BM.%26rft.volume%253D367%26rft.issue%253D9519%26rft.spage%253D1343%26rft.epage%253D1351%26rft.atitle%253DAmblyopia.%26rft_id%253Dinfo%253Adoi%252F10.1016%252FS0140-6736%252806%252968581-4%26rft_id%253Dinfo%253Apmid%252F16631913%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1016/S0140-6736(06)68581-4&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=16631913&amp;link_type=MED&amp;atom=%2Fbjophthalmol%2Fearly%2F2016%2F07%2F07%2Fbjophthalmol-2015-307677.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a><a href="/lookup/external-ref?access_num=000237118500029&amp;link_type=ISI" class="cit-ref-sprinkles cit-ref-sprinkles-newisilink cit-ref-sprinkles-webofscience"><span>Web of Science</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-1-1" title="View reference 3 in text" id="ref-3">↵</a><div class="cit ref-cit ref-journal" id="cit-bjophthalmol-2015-307677v1.3"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">De Zárate</span>  <span class="cit-name-given-names">BR</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Tejedor</span>  <span class="cit-name-given-names">J</span></span></li></ol><cite>. <span class="cit-article-title">Current concepts in the management of amblyopia</span>. <abbr class="cit-jnl-abbrev">J Clin Ophthalmol</abbr> <span class="cit-pub-date">2007</span>;<span class="cit-vol">1</span>:<span class="cit-fpage">403</span>–<span class="cit-lpage">14</span>.</cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DJ%2BClin%2BOphthalmol%26rft.volume%253D1%26rft.spage%253D403%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-1-1" title="View reference 4 in text" id="ref-4">↵</a><div class="cit ref-cit ref-journal" id="cit-bjophthalmol-2015-307677v1.4" data-doi="10.1111/opo.12124"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Kulp</span>  <span class="cit-name-given-names">MT</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Cotter</span>  <span class="cit-name-given-names">SA</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Connor</span>  <span class="cit-name-given-names">AJ</span></span>, <span class="cit-etal">et al</span></li></ol><cite>. <span class="cit-article-title">Point-Counterpoint. Should amblyopia be treated?</span> <abbr class="cit-jnl-abbrev">Ophthalmic Physiol Opt</abbr> <span class="cit-pub-date">2014</span>;<span class="cit-vol">34</span>:<span class="cit-fpage">226</span>–<span class="cit-lpage">32</span>. <a href="http://dx.doi.org/10.1111/opo.12124">doi:10.1111/opo.12124</a></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DOphthalmic%2BPhysiol%2BOpt%26rft.volume%253D34%26rft.spage%253D226%26rft_id%253Dinfo%253Adoi%252F10.1111%252Fopo.12124%26rft_id%253Dinfo%253Apmid%252F24588534%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1111/opo.12124&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=24588534&amp;link_type=MED&amp;atom=%2Fbjophthalmol%2Fearly%2F2016%2F07%2F07%2Fbjophthalmol-2015-307677.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-5-1" title="View reference 5 in text" id="ref-5">↵</a><div class="cit ref-cit ref-journal" id="cit-bjophthalmol-2015-307677v1.5" data-doi="10.1016/j.ophtha.2013.08.040"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Pascual</span>  <span class="cit-name-given-names">M</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Huang</span>  <span class="cit-name-given-names">J</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Maguire</span>  <span class="cit-name-given-names">MG</span></span>, <span class="cit-etal">et al</span></li></ol><cite>. <span class="cit-article-title">Risk factors for amblyopia in the vision in preschoolers study</span>. <abbr class="cit-jnl-abbrev">Ophthalmology</abbr> <span class="cit-pub-date">2014</span>;<span class="cit-vol">121</span>:<span class="cit-fpage">622</span>–<span class="cit-lpage">9.e1</span>. <a href="http://dx.doi.org/10.1016/j.ophtha.2013.08.040">doi:10.1016/j.ophtha.2013.08.040</a></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DOphthalmology%26rft.volume%253D121%26rft.spage%253D622%26rft_id%253Dinfo%253Adoi%252F10.1016%252Fj.ophtha.2013.08.040%26rft_id%253Dinfo%253Apmid%252F24140117%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1016/j.ophtha.2013.08.040&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=24140117&amp;link_type=MED&amp;atom=%2Fbjophthalmol%2Fearly%2F2016%2F07%2F07%2Fbjophthalmol-2015-307677.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-5-1" title="View reference 6 in text" id="ref-6">↵</a><div class="cit ref-cit ref-journal" id="cit-bjophthalmol-2015-307677v1.6" data-doi="10.1136/bjo.83.5.582"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Simons</span>  <span class="cit-name-given-names">K</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Preslan</span>  <span class="cit-name-given-names">M</span></span></li></ol><cite>. <span class="cit-article-title">Natural history of amblyopia untreated owing to lack of compliance</span>. <abbr class="cit-jnl-abbrev">Br J Ophthalmol</abbr> <span class="cit-pub-date">1999</span>;<span class="cit-vol">83</span>:<span class="cit-fpage">582</span>–<span class="cit-lpage">7</span>.</cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DBritish%2BJournal%2Bof%2BOphthalmology%26rft.stitle%253DBr%2BJ%2BOphthalmol%26rft.aulast%253DSimons%26rft.auinit1%253DK.%26rft.volume%253D83%26rft.issue%253D5%26rft.spage%253D582%26rft.epage%253D587%26rft.atitle%253DNatural%2Bhistory%2Bof%2Bamblyopia%2Buntreated%2Bowing%2Bto%2Black%2Bof%2Bcompliance%26rft_id%253Dinfo%253Adoi%252F10.1136%252Fbjo.83.5.582%26rft_id%253Dinfo%253Apmid%252F10216059%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/ijlink?linkType=ABST&amp;journalCode=bjophthalmol&amp;resid=83/5/582&amp;atom=%2Fbjophthalmol%2Fearly%2F2016%2F07%2F07%2Fbjophthalmol-2015-307677.atom" class="cit-ref-sprinkles cit-ref-sprinkles-ijlink"><span><span class="cit-reflinks-abstract">Abstract</span><span class="cit-sep cit-reflinks-variant-name-sep">/</span><span class="cit-reflinks-full-text"><span class="free-full-text">FREE </span>Full Text</span></span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-5-1" title="View reference 7 in text" id="ref-7">↵</a><div class="cit ref-cit ref-journal" id="cit-bjophthalmol-2015-307677v1.7" data-doi="10.1016/j.ophtha.2003.12.059"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Hrisos</span>  <span class="cit-name-given-names">S</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Clarke</span>  <span class="cit-name-given-names">MP</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Wright</span>  <span class="cit-name-given-names">CM</span></span></li></ol><cite>. <span class="cit-article-title">The emotional impact of amblyopia treatment in preschool children: randomised controlled trial</span>. <abbr class="cit-jnl-abbrev">Ophthalmology</abbr> <span class="cit-pub-date">2004</span>;<span class="cit-vol">111</span>:<span class="cit-fpage">1550</span>–<span class="cit-lpage">6</span>. <a href="http://dx.doi.org/10.1016/j.ophtha.2003.12.059">doi:10.1016/j.ophtha.2003.12.059</a></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DOphthalmology%26rft.stitle%253DOphthalmology%26rft.aulast%253DHrisos%26rft.auinit1%253DS.%26rft.volume%253D111%26rft.issue%253D8%26rft.spage%253D1550%26rft.epage%253D1556%26rft.atitle%253DThe%2Bemotional%2Bimpact%2Bof%2Bamblyopia%2Btreatment%2Bin%2Bpreschool%2Bchildren%253A%2Brandomized%2Bcontrolled%2Btrial.%26rft_id%253Dinfo%253Adoi%252F10.1016%252Fj.ophtha.2003.12.059%26rft_id%253Dinfo%253Apmid%252F15288987%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1016/j.ophtha.2003.12.059&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=15288987&amp;link_type=MED&amp;atom=%2Fbjophthalmol%2Fearly%2F2016%2F07%2F07%2Fbjophthalmol-2015-307677.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a><a href="/lookup/external-ref?access_num=000222949400021&amp;link_type=ISI" class="cit-ref-sprinkles cit-ref-sprinkles-newisilink cit-ref-sprinkles-webofscience"><span>Web of Science</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-8-1" title="View reference 8 in text" id="ref-8">↵</a><div class="cit ref-cit ref-journal" id="cit-bjophthalmol-2015-307677v1.8" data-doi="10.1136/bjo.81.6.465"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Simmers</span>  <span class="cit-name-given-names">AJ</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Gray</span>  <span class="cit-name-given-names">LS</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Spowart</span>  <span class="cit-name-given-names">K</span></span></li></ol><cite>. <span class="cit-article-title">Screening for amblyopia: a comparison of paediatric letter tests</span>. <abbr class="cit-jnl-abbrev">Br J Ophthalmol</abbr> <span class="cit-pub-date">1997</span>;<span class="cit-vol">81</span>:<span class="cit-fpage">465</span>–<span class="cit-lpage">9</span>.</cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DBritish%2BJournal%2Bof%2BOphthalmology%26rft.stitle%253DBr%2BJ%2BOphthalmol%26rft.aulast%253DSimmers%26rft.auinit1%253DA.%2BJ%26rft.volume%253D81%26rft.issue%253D6%26rft.spage%253D465%26rft.epage%253D469%26rft.atitle%253DScreening%2Bfor%2Bamblyopia%253A%2Ba%2Bcomparison%2Bof%2Bpaediatric%2Bletter%2Btests%26rft_id%253Dinfo%253Adoi%252F10.1136%252Fbjo.81.6.465%26rft_id%253Dinfo%253Apmid%252F9274410%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/ijlink?linkType=ABST&amp;journalCode=bjophthalmol&amp;resid=81/6/465&amp;atom=%2Fbjophthalmol%2Fearly%2F2016%2F07%2F07%2Fbjophthalmol-2015-307677.atom" class="cit-ref-sprinkles cit-ref-sprinkles-ijlink"><span><span class="cit-reflinks-abstract">Abstract</span><span class="cit-sep cit-reflinks-variant-name-sep">/</span><span class="cit-reflinks-full-text"><span class="free-full-text">FREE </span>Full Text</span></span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-9-1" title="View reference 9 in text" id="ref-9">↵</a><div class="cit ref-cit ref-journal" id="cit-bjophthalmol-2015-307677v1.9"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Simmers</span>  <span class="cit-name-given-names">AJ</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Gray</span>  <span class="cit-name-given-names">LS</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">McGraw</span>  <span class="cit-name-given-names">PV</span></span>, <span class="cit-etal">et al</span></li></ol><cite>. <span class="cit-article-title">Functional visual loss in amblyopia and the effect of occlusion therapy</span>. <abbr class="cit-jnl-abbrev">Invest Ophthalmol Vis Sci</abbr> <span class="cit-pub-date">1999</span>;<span class="cit-vol">40</span>:<span class="cit-fpage">2859</span>–<span class="cit-lpage">71</span>.</cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DInvestigative%2BOphthalmology%2B%2526%2BVisual%2BScience%26rft.stitle%253DIOVS%26rft.aulast%253DSimmers%26rft.auinit1%253DA.%2BJ.%26rft.volume%253D40%26rft.issue%253D12%26rft.spage%253D2859%26rft.epage%253D2871%26rft.atitle%253DFunctional%2BVisual%2BLoss%2Bin%2BAmblyopia%2Band%2Bthe%2BEffect%2Bof%2BOcclusion%2BTherapy%26rft_id%253Dinfo%253Apmid%252F10549646%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/ijlink?linkType=ABST&amp;journalCode=iovs&amp;resid=40/12/2859&amp;atom=%2Fbjophthalmol%2Fearly%2F2016%2F07%2F07%2Fbjophthalmol-2015-307677.atom" class="cit-ref-sprinkles cit-ref-sprinkles-ijlink"><span><span class="cit-reflinks-abstract">Abstract</span><span class="cit-sep cit-reflinks-variant-name-sep">/</span><span class="cit-reflinks-full-text"><span class="free-full-text">FREE </span>Full Text</span></span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-9-1" title="View reference 10 in text" id="ref-10">↵</a><div class="cit ref-cit ref-journal" id="cit-bjophthalmol-2015-307677v1.10" data-doi="10.1167/8.3.2"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Hou</span>  <span class="cit-name-given-names">C</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Pettet</span>  <span class="cit-name-given-names">MW</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Norcia</span>  <span class="cit-name-given-names">AM</span></span></li></ol><cite>. <span class="cit-article-title">Abnormalities of coherent motion processing in strabismic amblyopia: visual-evoked potential measurements</span>. <abbr class="cit-jnl-abbrev">J Vis</abbr> <span class="cit-pub-date">2008</span>;<span class="cit-vol">8</span>:<span class="cit-fpage">2.1</span>–<span class="cit-lpage">21</span>. <a href="http://dx.doi.org/10.1167/8.4.2">doi:10.1167/8.4.2</a></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DJournal%2Bof%2BVision%26rft.stitle%253DJ%2BVis%26rft.aulast%253DHansen%26rft.auinit1%253DT.%26rft.volume%253D8%26rft.issue%253D10%26rft.spage%253D2.1%26rft.epage%253D211%26rft.atitle%253DThe%2Beffects%2Bof%2Bspatial%2Battention%2Bin%2Bearly%2Bhuman%2Bvisual%2Bcortex%2Bare%2Bstimulus%2Bindependent.%26rft_id%253Dinfo%253Adoi%252F10.1167%252F8.3.2%26rft_id%253Dinfo%253Apmid%252F19146344%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1167/8.3.2&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=19146344&amp;link_type=MED&amp;atom=%2Fbjophthalmol%2Fearly%2F2016%2F07%2F07%2Fbjophthalmol-2015-307677.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-9-1" title="View reference 11 in text" id="ref-11">↵</a><div class="cit ref-cit ref-journal" id="cit-bjophthalmol-2015-307677v1.11"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Hamm</span>  <span class="cit-name-given-names">LM</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Black</span>  <span class="cit-name-given-names">J</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Dai</span>  <span class="cit-name-given-names">S</span></span>, <span class="cit-etal">et al</span></li></ol><cite>. <span class="cit-article-title">Global processing in amblyopia: a review</span>. <abbr class="cit-jnl-abbrev">Front Psychol</abbr> <span class="cit-pub-date">2014</span>;<span class="cit-vol">5:</span><span class="cit-fpage">583</span>. <a href="http://dx.doi.org/10.3389/fpsyg.2014.00583">doi:10.3389/fpsyg.2014.00583</a></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DFront%2BPsychol%26rft.volume%253D5%26rft.spage%253D583%26rft_id%253Dinfo%253Apmid%252F24987383%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=24987383&amp;link_type=MED&amp;atom=%2Fbjophthalmol%2Fearly%2F2016%2F07%2F07%2Fbjophthalmol-2015-307677.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-12-1" title="View reference 12 in text" id="ref-12">↵</a><div class="cit ref-cit ref-journal" id="cit-bjophthalmol-2015-307677v1.12" data-doi="10.1001/archopht.119.9.1345"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Holmes</span>  <span class="cit-name-given-names">JM</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Beck</span>  <span class="cit-name-given-names">RW</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Repka</span>  <span class="cit-name-given-names">MX</span></span>, <span class="cit-etal">et al</span></li></ol><cite>., <span class="cit-auth cit-collab">Pediatric Eye Disease Investigator Group</span>. <span class="cit-article-title">The amblyopia treatment study visual acuity testing protocol</span>. <abbr class="cit-jnl-abbrev">Arch Ophthalmol</abbr> <span class="cit-pub-date">2001</span>;<span class="cit-vol">119</span>:<span class="cit-fpage">1345</span>–<span class="cit-lpage">53</span>.</cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DArchives%2Bof%2BOphthalmology%26rft.stitle%253DArch%2BOphthalmol%26rft.aulast%253DHolmes%26rft.auinit1%253DJ.%2BM.%26rft.volume%253D119%26rft.issue%253D9%26rft.spage%253D1345%26rft.epage%253D1353%26rft.atitle%253DThe%2BAmblyopia%2BTreatment%2BStudy%2BVisual%2BAcuity%2BTesting%2BProtocol%26rft_id%253Dinfo%253Adoi%252F10.1001%252Farchopht.119.9.1345%26rft_id%253Dinfo%253Apmid%252F11545641%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1001/archopht.119.9.1345&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=11545641&amp;link_type=MED&amp;atom=%2Fbjophthalmol%2Fearly%2F2016%2F07%2F07%2Fbjophthalmol-2015-307677.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a><a href="/lookup/external-ref?access_num=000170912400013&amp;link_type=ISI" class="cit-ref-sprinkles cit-ref-sprinkles-newisilink cit-ref-sprinkles-webofscience"><span>Web of Science</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-13-1" title="View reference 13 in text" id="ref-13">↵</a><div class="cit ref-cit ref-journal" id="cit-bjophthalmol-2015-307677v1.13"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Saunders</span>  <span class="cit-name-given-names">KJ</span></span></li></ol><cite>. <span class="cit-article-title">Testing visual acuity in children: an evidence-based guide for optometrists</span>. <abbr class="cit-jnl-abbrev">Optometry in Practice</abbr> <span class="cit-pub-date">2010</span>;<span class="cit-vol">11</span>:<span class="cit-fpage">161</span>–<span class="cit-lpage">8</span>.</cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DOptometry%2Bin%2BPractice%26rft.volume%253D11%26rft.spage%253D161%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-14-1" title="View reference 14 in text" id="ref-14">↵</a><div class="cit ref-cit ref-journal" id="cit-bjophthalmol-2015-307677v1.14"><div class="cit-metadata"><cite><span class="cit-comment">Kay Pictures, PO Box 380, Tring, Hertfordshire HP 23 5NL, Reference Number: KPTCR</span>.</cite></div><div class="cit-extra"></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-15-1" title="View reference 15 in text" id="ref-15">↵</a><div class="cit ref-cit ref-journal" id="cit-bjophthalmol-2015-307677v1.15"><div class="cit-metadata"><cite><span class="cit-comment">Keeler Limited, Clewer Hill Road, Windsor, Berkshire, SL4 4AA, United Kingdom, Reference Number: 2204-P-1231</span>.</cite></div><div class="cit-extra"></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-16-1" title="View reference 16 in text" id="ref-16">↵</a><div class="cit ref-cit ref-journal" id="cit-bjophthalmol-2015-307677v1.16" data-doi="10.1046/j.1475-1313.2003.00150.x"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Jones</span>  <span class="cit-name-given-names">D</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Westall</span>  <span class="cit-name-given-names">C</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Averbeck</span>  <span class="cit-name-given-names">K</span></span>, <span class="cit-etal">et al</span></li></ol><cite>. <span class="cit-article-title">Visual acuity assessment: a comparison of two tests for measuring children's vision</span>. <abbr class="cit-jnl-abbrev">Ophthalmic Physiol Opt</abbr> <span class="cit-pub-date">2003</span>;<span class="cit-vol">23</span>:<span class="cit-fpage">541</span>–<span class="cit-lpage">6</span>.</cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DOphthalmic%2B%2526%2Bphysiological%2Boptics%2B%253A%2B%2Bthe%2Bjournal%2Bof%2Bthe%2BBritish%2BCollege%2Bof%2BOphthalmic%2BOpticians%2B%2528Optometrists%2529%26rft.stitle%253DOphthalmic%2BPhysiol%2BOpt%26rft.aulast%253DJones%26rft.auinit1%253DD.%26rft.volume%253D23%26rft.issue%253D6%26rft.spage%253D541%26rft.epage%253D546%26rft.atitle%253DVisual%2Bacuity%2Bassessment%253A%2Ba%2Bcomparison%2Bof%2Btwo%2Btests%2Bfor%2Bmeasuring%2Bchildren%2527s%2Bvision.%26rft_id%253Dinfo%253Adoi%252F10.1046%252Fj.1475-1313.2003.00150.x%26rft_id%253Dinfo%253Apmid%252F14622358%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1046/j.1475-1313.2003.00150.x&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=14622358&amp;link_type=MED&amp;atom=%2Fbjophthalmol%2Fearly%2F2016%2F07%2F07%2Fbjophthalmol-2015-307677.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-16-1" title="View reference 17 in text" id="ref-17">↵</a><div class="cit ref-cit ref-journal" id="cit-bjophthalmol-2015-307677v1.17" data-doi="10.1038/sj.eye.6702990"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Elliott</span>  <span class="cit-name-given-names">MC</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Firth</span>  <span class="cit-name-given-names">AY</span></span></li></ol><cite>. <span class="cit-article-title">The logMAR Kay picture test and the logMAR acuity test: a comparative study</span>. <abbr class="cit-jnl-abbrev">Eye (Lond)</abbr> <span class="cit-pub-date">2009</span>;<span class="cit-vol">23</span>:<span class="cit-fpage">85</span>–<span class="cit-lpage">8</span>. <a href="http://dx.doi.org/10.1038/sj.eye.6702990">doi:10.1038/sj.eye.6702990</a></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DEye%2B%2528Lond%2529%26rft.volume%253D23%26rft.spage%253D85%26rft_id%253Dinfo%253Adoi%252F10.1038%252Fsj.eye.6702990%26rft_id%253Dinfo%253Apmid%252F17901881%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1038/sj.eye.6702990&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=17901881&amp;link_type=MED&amp;atom=%2Fbjophthalmol%2Fearly%2F2016%2F07%2F07%2Fbjophthalmol-2015-307677.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-16-1" title="View reference 18 in text" id="ref-18">↵</a><div class="cit ref-cit ref-journal" id="cit-bjophthalmol-2015-307677v1.18" data-doi="10.1038/eye.2011.333"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Shah</span>  <span class="cit-name-given-names">N</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Laidlaw</span>  <span class="cit-name-given-names">DAH</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Rashid</span>  <span class="cit-name-given-names">S</span></span>, <span class="cit-etal">et al</span></li></ol><cite>. <span class="cit-article-title">Validation of printed and computerised crowded Kay picture logMAR tests against gold standard ETDRS acuity test chart measurements in adult and amblyopic paediatric subjects</span>. <abbr class="cit-jnl-abbrev">Eye (Lond)</abbr> <span class="cit-pub-date">2012</span>;<span class="cit-vol">26</span>:<span class="cit-fpage">593</span>–<span class="cit-lpage">600</span>. <a href="http://dx.doi.org/10.1038/eye.2011.333">doi:10.1038/eye.2011.333</a></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DEye%2B%2528Lond%2529%26rft.volume%253D26%26rft.spage%253D593%26rft_id%253Dinfo%253Adoi%252F10.1038%252Feye.2011.333%26rft_id%253Dinfo%253Apmid%252F22193878%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1038/eye.2011.333&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=22193878&amp;link_type=MED&amp;atom=%2Fbjophthalmol%2Fearly%2F2016%2F07%2F07%2Fbjophthalmol-2015-307677.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-19-1" title="View reference 19 in text" id="ref-19">↵</a><div class="cit ref-cit ref-journal" id="cit-bjophthalmol-2015-307677v1.19" data-doi="10.1111/cxo.12086"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Anstice</span>  <span class="cit-name-given-names">NS</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Thompson</span>  <span class="cit-name-given-names">B</span></span></li></ol><cite>. <span class="cit-article-title">The measurement of visual acuity in children: an evidence-based update</span>. <abbr class="cit-jnl-abbrev">Clin Exp Optom</abbr> <span class="cit-pub-date">2014</span>;<span class="cit-vol">97</span>:<span class="cit-fpage">3</span>–<span class="cit-lpage">11</span>. <a href="http://dx.doi.org/10.1111/cxo.12086">doi:10.1111/cxo.12086</a></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DClin%2BExp%2BOptom%26rft.volume%253D97%26rft.spage%253D3%26rft_id%253Dinfo%253Adoi%252F10.1111%252Fcxo.12086%26rft_id%253Dinfo%253Apmid%252F23902575%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1111/cxo.12086&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=23902575&amp;link_type=MED&amp;atom=%2Fbjophthalmol%2Fearly%2F2016%2F07%2F07%2Fbjophthalmol-2015-307677.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-20-1" title="View reference 20 in text" id="ref-20">↵</a><div class="cit ref-cit ref-journal" id="cit-bjophthalmol-2015-307677v1.20" data-doi="10.1111/j.1475-1313.2012.00939.x"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Little</span>  <span class="cit-name-given-names">JA</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Molloy</span>  <span class="cit-name-given-names">J</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Saunders</span>  <span class="cit-name-given-names">KJ</span></span></li></ol><cite>. <span class="cit-article-title">The differing impact of induced astigmatic blur on crowded and uncrowded paediatric visual acuity chart results</span>. <abbr class="cit-jnl-abbrev">Ophthalmic Physiol Opt</abbr> <span class="cit-pub-date">2012</span>;<span class="cit-vol">32</span>:<span class="cit-fpage">492</span>–<span class="cit-lpage">500</span>. <a href="http://dx.doi.org/10.1111/j.1475-1313.2012.00939.x">doi:10.1111/j.1475-1313.2012.00939.x</a></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DOphthalmic%2B%2526%2Bphysiological%2Boptics%2B%253A%2B%2Bthe%2Bjournal%2Bof%2Bthe%2BBritish%2BCollege%2Bof%2BOphthalmic%2BOpticians%2B%2528Optometrists%2529%26rft.stitle%253DOphthalmic%2BPhysiol%2BOpt%26rft.aulast%253DLittle%26rft.auinit1%253DJ.%2BA.%26rft.volume%253D32%26rft.issue%253D6%26rft.spage%253D492%26rft.epage%253D500%26rft.atitle%253DThe%2Bdiffering%2Bimpact%2Bof%2Binduced%2Bastigmatic%2Bblur%2Bon%2Bcrowded%2Band%2Buncrowded%2Bpaediatric%2Bvisual%2Bacuity%2Bchart%2Bresults.%26rft_id%253Dinfo%253Adoi%252F10.1111%252Fj.1475-1313.2012.00939.x%26rft_id%253Dinfo%253Apmid%252F23009274%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1111/j.1475-1313.2012.00939.x&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=23009274&amp;link_type=MED&amp;atom=%2Fbjophthalmol%2Fearly%2F2016%2F07%2F07%2Fbjophthalmol-2015-307677.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-21-1" title="View reference 21 in text" id="ref-21">↵</a><div class="cit ref-cit ref-journal" id="cit-bjophthalmol-2015-307677v1.21" data-doi="10.1016/j.ophtha.2011.06.043"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Cotter</span>  <span class="cit-name-given-names">SA</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Foster</span>  <span class="cit-name-given-names">NC</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Holmes</span>  <span class="cit-name-given-names">JM</span></span>, <span class="cit-etal">et al</span></li></ol><cite>. <span class="cit-article-title">Optical treatment of strabismic and combined strabismic-anisometropic amblyopia</span>. <abbr class="cit-jnl-abbrev">Ophthalmology</abbr> <span class="cit-pub-date">2012</span>;<span class="cit-vol">119</span>:<span class="cit-fpage">150</span>–<span class="cit-lpage">8</span>. <a href="http://dx.doi.org/10.1016/j.ophtha.2011.06.043">doi:10.1016/j.ophtha.2011.06.043</a></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DOphthalmology%26rft.stitle%253DOphthalmology%26rft.volume%253D119%26rft.issue%253D1%26rft.spage%253D150%26rft.epage%253D158%26rft.atitle%253DOptical%2Btreatment%2Bof%2Bstrabismic%2Band%2Bcombined%2Bstrabismic-anisometropic%2Bamblyopia.%26rft_id%253Dinfo%253Adoi%252F10.1016%252Fj.ophtha.2011.06.043%26rft_id%253Dinfo%253Apmid%252F21959371%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1016/j.ophtha.2011.06.043&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=21959371&amp;link_type=MED&amp;atom=%2Fbjophthalmol%2Fearly%2F2016%2F07%2F07%2Fbjophthalmol-2015-307677.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a><a href="/lookup/external-ref?access_num=000298639500024&amp;link_type=ISI" class="cit-ref-sprinkles cit-ref-sprinkles-newisilink cit-ref-sprinkles-webofscience"><span>Web of Science</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-22-1" title="View reference 22 in text" id="ref-22">↵</a><div class="cit ref-cit ref-journal" id="cit-bjophthalmol-2015-307677v1.22" data-doi="10.1016/j.jaapos.2009.01.007"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Dobson</span>  <span class="cit-name-given-names">V</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Clifford-Donaldson</span>  <span class="cit-name-given-names">CE</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Miller</span>  <span class="cit-name-given-names">JM</span></span>, <span class="cit-etal">et al</span></li></ol><cite>. <span class="cit-article-title">A comparison of Lea Symbol vs ETDRS letter distance visual acuity in a population of young children with a high prevalence of astigmatism</span>. <abbr class="cit-jnl-abbrev">J AAPOS</abbr> <span class="cit-pub-date">2009</span>;<span class="cit-vol">13</span>:<span class="cit-fpage">253</span>–<span class="cit-lpage">7</span>. <a href="http://dx.doi.org/10.1016/j.jaapos.2009.01.007">doi:10.1016/j.jaapos.2009.01.007</a></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DJ%2BAAPOS%26rft.volume%253D13%26rft.spage%253D253%26rft_id%253Dinfo%253Adoi%252F10.1016%252Fj.jaapos.2009.01.007%26rft_id%253Dinfo%253Apmid%252F19345596%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1016/j.jaapos.2009.01.007&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=19345596&amp;link_type=MED&amp;atom=%2Fbjophthalmol%2Fearly%2F2016%2F07%2F07%2Fbjophthalmol-2015-307677.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a><a href="/lookup/external-ref?access_num=000267343700008&amp;link_type=ISI" class="cit-ref-sprinkles cit-ref-sprinkles-newisilink cit-ref-sprinkles-webofscience"><span>Web of Science</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-23-1" title="View reference 23 in text" id="ref-23">↵</a><div class="cit ref-cit ref-journal" id="cit-bjophthalmol-2015-307677v1.23" data-doi="10.1016/j.ophtha.2006.01.068"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Cotter</span>  <span class="cit-name-given-names">SA</span></span></li></ol><cite>, <span class="cit-auth cit-collab">Pediatric Eye Disease Investigator Group (PEDIG)</span>. <span class="cit-article-title">Treatment of anisometropic amblyopia in children with refractive correction</span>. <abbr class="cit-jnl-abbrev">Ophthalmology</abbr> <span class="cit-pub-date">2006</span>;<span class="cit-vol">113</span>:<span class="cit-fpage">895</span>–<span class="cit-lpage">903</span>. <a href="http://dx.doi.org/10.1016/j.ophtha.2006.01.068">doi:10.1016/j.ophtha.2006.01.068</a></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DOphthalmology%26rft.stitle%253DOphthalmology%26rft.aulast%253DCotter%26rft.auinit1%253DS.%2BA.%26rft.volume%253D113%26rft.issue%253D6%26rft.spage%253D895%26rft.epage%253D903%26rft.atitle%253DTreatment%2Bof%2Banisometropic%2Bamblyopia%2Bin%2Bchildren%2Bwith%2Brefractive%2Bcorrection.%26rft_id%253Dinfo%253Adoi%252F10.1016%252Fj.ophtha.2006.01.068%26rft_id%253Dinfo%253Apmid%252F16751032%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/external-ref?access_num=10.1016/j.ophtha.2006.01.068&amp;link_type=DOI" class="cit-ref-sprinkles cit-ref-sprinkles-doi cit-ref-sprinkles-crossref"><span>CrossRef</span></a><a href="/lookup/external-ref?access_num=16751032&amp;link_type=MED&amp;atom=%2Fbjophthalmol%2Fearly%2F2016%2F07%2F07%2Fbjophthalmol-2015-307677.atom" class="cit-ref-sprinkles cit-ref-sprinkles-medline"><span>PubMed</span></a><a href="/lookup/external-ref?access_num=000238085900002&amp;link_type=ISI" class="cit-ref-sprinkles cit-ref-sprinkles-newisilink cit-ref-sprinkles-webofscience"><span>Web of Science</span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-24-1" title="View reference 24 in text" id="ref-24">↵</a><div class="cit ref-cit ref-journal" id="cit-bjophthalmol-2015-307677v1.24" data-doi="10.1167/iovs.10-6391"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Candy</span>  <span class="cit-name-given-names">TR</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Mishoulam</span>  <span class="cit-name-given-names">SR</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Nosofsky</span>  <span class="cit-name-given-names">RM</span></span>, <span class="cit-etal">et al</span></li></ol><cite>. <span class="cit-article-title">Adult discrimination performance for pediatric acuity test optotypes</span>. <abbr class="cit-jnl-abbrev">Invest Ophthalmol Vis Sci</abbr> <span class="cit-pub-date">2011</span>;<span class="cit-vol">52</span>:<span class="cit-fpage">4307</span>–<span class="cit-lpage">13</span>. <a href="http://dx.doi.org/10.1167/iovs.10-6391">doi:10.1167/iovs.10-6391</a></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DInvest%2BOphthalmol%2BVis%2BSci%26rft_id%253Dinfo%253Adoi%252F10.1167%252Fiovs.10-6391%26rft_id%253Dinfo%253Apmid%252F21436270%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/ijlink?linkType=ABST&amp;journalCode=iovs&amp;resid=52/7/4307&amp;atom=%2Fbjophthalmol%2Fearly%2F2016%2F07%2F07%2Fbjophthalmol-2015-307677.atom" class="cit-ref-sprinkles cit-ref-sprinkles-ijlink"><span><span class="cit-reflinks-abstract">Abstract</span><span class="cit-sep cit-reflinks-variant-name-sep">/</span><span class="cit-reflinks-full-text"><span class="free-full-text">FREE </span>Full Text</span></span></a></div></div></li><li><a class="rev-xref-ref" href="#xref-ref-25-1" title="View reference 25 in text" id="ref-25">↵</a><div class="cit ref-cit ref-journal" id="cit-bjophthalmol-2015-307677v1.25" data-doi="10.1167/iovs.05-0610"><div class="cit-metadata"><ol class="cit-auth-list"><li><span class="cit-auth"><span class="cit-name-surname">Chen</span>  <span class="cit-name-given-names">SI</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Chandna</span>  <span class="cit-name-given-names">A</span></span>, </li><li><span class="cit-auth"><span class="cit-name-surname">Norcia</span>  <span class="cit-name-given-names">AM</span></span>, <span class="cit-etal">et al</span></li></ol><cite>. <span class="cit-article-title">The repeatability of best corrected acuity in normal and amblyopic children 4 to 12 years of age</span>. <abbr class="cit-jnl-abbrev">Invest Ophthalmol Vis Sci</abbr> <span class="cit-pub-date">2006</span>;<span class="cit-vol">47</span>:<span class="cit-fpage">614</span>–<span class="cit-lpage">19</span>. <a href="http://dx.doi.org/10.1167/iovs.05-0610">doi:10.1167/iovs.05-0610</a></cite></div><div class="cit-extra"><a href="{openurl}?query=rft.jtitle%253DInvestigative%2BOphthalmology%2B%2526%2BVisual%2BScience%26rft.stitle%253DIOVS%26rft.aulast%253DChen%26rft.auinit1%253DS.%2BI.%26rft.volume%253D47%26rft.issue%253D2%26rft.spage%253D614%26rft.epage%253D619%26rft.atitle%253DThe%2BRepeatability%2Bof%2BBest%2BCorrected%2BAcuity%2Bin%2BNormal%2Band%2BAmblyopic%2BChildren%2B4%2Bto%2B12%2BYears%2Bof%2BAge%26rft_id%253Dinfo%253Adoi%252F10.1167%252Fiovs.05-0610%26rft_id%253Dinfo%253Apmid%252F16431958%26rft.genre%253Darticle%26rft_val_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Ajournal%26ctx_ver%253DZ39.88-2004%26url_ver%253DZ39.88-2004%26url_ctx_fmt%253Dinfo%253Aofi%252Ffmt%253Akev%253Amtx%253Actx" class="cit-ref-sprinkles cit-ref-sprinkles-openurl cit-ref-sprinkles-open-url"><span>OpenUrl</span></a><a href="/lookup/ijlink?linkType=ABST&amp;journalCode=iovs&amp;resid=47/2/614&amp;atom=%2Fbjophthalmol%2Fearly%2F2016%2F07%2F07%2Fbjophthalmol-2015-307677.atom" class="cit-ref-sprinkles cit-ref-sprinkles-ijlink"><span><span class="cit-reflinks-abstract">Abstract</span><span class="cit-sep cit-reflinks-variant-name-sep">/</span><span class="cit-reflinks-full-text"><span class="free-full-text">FREE </span>Full Text</span></span></a></div></div></li></ol></div><span class="highwire-journal-article-marker-end"></span></div><span id="related-urls"></span></div><a href="http://bjo.bmj.com/content/early/2016/07/07/bjophthalmol-2015-307677.abstract" class="hw-link hw-link-article-abstract" data-icon-position="" data-hide-link-title="0">View Abstract</a></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-markup footnotes" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block-markup" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div xmlns:xhtml="http://www.w3.org/1999/xhtml" class="section fn-group" id="fn-group-1"><h2>Footnotes</h2><ul><li class="fn" id="fn-4"><p id="p-38"><span class="fn-label">Contributors</span> The work presented in the manuscript formed part of a recently completed MSc thesis by the corresponding author, CO. This manuscript's content was equally planned, computed and agreed upon by all contributing authors, namely, CO, SIC and J-AL.</p></li><li class="fn" id="fn-5"><p id="p-39"><span class="fn-label">Competing interests</span> None declared.</p></li><li class="fn" id="fn-6"><p id="p-40"><span class="fn-label">Ethics approval</span> Ulster University Research Ethics Committee.</p></li><li class="fn" id="fn-7"><p id="p-41"><span class="fn-label">Provenance and peer review</span> Not commissioned; externally peer reviewed.</p></li></ul></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-3" >
  
        <h2  class="pane-title">Request permissions</h2>
    
  
  <div class="pane-content">
    <p>If you wish to reuse any or all of this article please use the link below which will take you to the Copyright Clearance Center&rsquo;s RightsLink service. You will be able to get a quick price and instant permission to reuse the content in many different ways.</p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-ajax-pane-content" >
  
        <h2  class="pane-title"><span class='panels-ajax-pane-title' data-pid='new-105'></span></h2>
    
  
  <div class="pane-content">
    <div class='panels-ajax-pane panels-ajax-pane-new-105' data-pid='new-105'></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-copyright h2-as-label" >
  
        <h2  class="pane-title">Copyright information: </h2>
    
  
  <div class="pane-content">
    <div class="field field-name-field-highwire-copyright field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><span class="nlm-copyright-statement" data-hwp-id="copyright-statement-1">Published by the BMJ Publishing Group Limited. For permission to use (where not already granted under a licence) please go to <a href="http://www.bmj.com/company/products-services/rights-and-licensing/">http://www.bmj.com/company/products-services/rights-and-licensing/</a></span> <span class="nlm-license" data-license-type="open-access" data-xlink-href="http://creativecommons.org/licenses/" data-hwp-id="license-1"><span class="nlm-p" data-hwp-id="p-1">This is an Open Access article distributed in accordance with the Creative Commons Attribution Non Commercial (CC BY-NC 4.0) license, which permits others to distribute, remix, adapt, build upon this work non-commercially, and license their derivative works on different terms, provided the original work is properly cited and the use is non-commercial. See: <a class="nlm-ext-link" data-l-rel="related" data-l-ref-type="uri" data-l-ref="http://creativecommons.org/licenses/by-nc/4.0/" data-ext-link-type="uri" data-xlink-href="http://creativecommons.org/licenses/by-nc/4.0/" data-hwp-id="ext-link-1" href="http://creativecommons.org/licenses/by-nc/4.0/">http://creativecommons.org/licenses/by-nc/4.0/</a></span></span></div></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
</div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-jnl-template-bmjj-challenge article-login col-narrow-12 clear hidden" >
  
        <h2  class="pane-title">Read the full text or download the PDF:</h2>
    
  
  <div class="pane-content">
    <div class="panel-display three-layout " id="mini-panel-jnl_template_bmjj_challenge">
  
    
  <div class="panel-row-wrapper row">
    
    <div class="left-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-left">
        <div class="inside"><div class="panel-pane pane-add-to-cart" >
  
      
  
  <div class="pane-content">
    <span  class="highwire-foxycart-add-to-cart-ahah highwire-foxycart-add-to-cart-ahah" data-text="Buy this article" data-apath="/bjophthalmol/early/2016/07/07/bjophthalmol-2015-307677.atom" data-type="link" data-font-icon="" data-parent-id="135429"></span>  </div>

  
  </div>
</div>
      </div>
    </div>

    <div class="middle-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-middle">
        <div class="inside"><div class="panel-pane pane-custom pane-4" >
  
      
  
  <div class="pane-content">
    <p><button class="btn btn-default btn-lg" onclick="javascript:location.href = '/subscribe';" type="submit">Subscribe</button></p>
  </div>

  
  </div>
</div>
      </div>
    </div>
    
    <div class="right-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-right article-login">
        <div class="inside"><div class="panel-pane pane-custom pane-5" >
  
      
  
  <div class="pane-content">
    <button type="submit" class="btn btn-default btn-lg" id="sign-in" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" aria-hidden="true">Log in <svg class="icon icon-white icon-arrow-down"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/bmjj/img/defs.svg#icon-arrow-down"></use></svg></button>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-challenge-opportunity-pane-dropdown" >
  
      
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-challenge_opportunity_pane_dropdown">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-society-logins society-logins" >
  
      
  
  <div class="pane-content">
    <span class="ui-button ui-state-default ui-dialog-titlebar-close" title="close"></span><div class="shib-login-link"><div class="society-login-link"><a href="/login/shibboleth?subcode=bmjjournals&amp;env=prod&amp;uri=http%3A//bjo.bmj.com/" class="society-login-link-anchor" data-icon-position="" data-hide-link-title="0">Log in via Institution</a></div></div><div class="openathens-login-link"><form action="https://openathens.highwire.org/initiate-login"><input type="hidden" name="returnURL" value="http://bjo.bmj.com/content/early/2016/07/07/bjophthalmol-2015-307677" /><input type="hidden" name="subcode" value="bmjjournals" /><input type="submit" value="Log in via OpenAthens" class="btn btn-default form-submit"/></form></div><div class="society-login-dropdown"><label class="society-label" for="society-login-select">Log in via your Society</label><select class="form-control society_logins_select form-select" onchange="window.location.href = jQuery(this).val();" id="society-login-select"><option value="">Select your society</option><option value="https://www.aao.org/login.aspx?">AAO</option></select></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-opportunity-challenge" >
  
      
  
  <div class="pane-content">
    <div class='opportunity-challenge-login'><h3>Log in using your username and password</h3><div class="drupal-login compact"><form action="/content/early/2016/07/07/bjophthalmol-2015-307677?rss=1&amp;ssource=mfr" method="post" id="highwire-user-login" accept-charset="UTF-8"><div><div id="edit-customtext" class="form-item form-item-label-before form-type-item">
 <span class="customtext">For personal accounts OR managers of institutional accounts</span>
</div>
<div class="form-item form-item-label-invisible form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name">Username <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Username" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-item-label-invisible form-type-password form-item-pass">
  <label class="element-invisible" for="edit-pass">Password <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Password" type="password" id="edit-pass" name="pass" size="30" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-1eunrIXjReJoA4ba8CGasQ3Z755q9V3NquxDVGJ5oKY" />
<input type="hidden" name="form_id" value="highwire_user_login" />
<div class="bmjj-reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot your log in details?</a><a href="/user/register?destination=node/205153%3Frss%3D1%26ssource%3Dmfr" class="" data-icon-position="" data-hide-link-title="0">Register a new account?</a></div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Log in" class="form-submit" /></div><div class="reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot</a> your user name or password?</div></div></form></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
  
    
</div>

  </div>

  
  </div>
</div>
      </div>
      <a href="#" id="article-bottom"></a>
    </div>
    
    <div class="col-narrow-1 mobile-hidden back-top" id="back-top">
      <div class="panel-panel panel-region-left">
        <div class="inside" id="back-top-inner"><div class="panel-pane pane-bmjj-back-to-top article-go-to-top" >
  
      
  
  <div class="pane-content">
    <a href="#block-system-main" class="back-to-top" data-icon-position="" data-hide-link-title="0"><svg class="icon-article icon-arrow-up-top" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/bmjj/img/defs.svg#icon-arrow-up"></use></svg></a><a href="#article-bottom" class="back-to-top back-to-bottom" data-icon-position="" data-hide-link-title="0"><svg class="icon-article icon-arrow-up-top" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/bmjj/img/defs.svg#icon-arrow-down"></use></svg></a>  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
    <div class="panel-row-wrapper panel-row-last row" id="article-bottom-row">
    
    <div class="bottom-wrapper col-narrow-12">
      <div class="panel-panel panel-region-bottom">
        <div class="inside"><div class="panel-pane pane-snippet pane-footer-marketing-slots" >
  
      
  
  <div class="pane-content">
    <div class="snippet footer-marketing-slots" id="footer-marketing-slots">
  
      
  <div class="snippet-content">
     
          <iframe src="http://jobs.bmj.com/widget/bootstrap/job/#i=167" id="mdgxWidgetiFrame" title="careers widget"></iframe>

          <script type="text/javascript" src="//trendmd.s3.amazonaws.com/trendmd.min.js"></script>

          <script type="text/javascript">TrendMD.register(
          {journal_id: 44745, element: '#trendmd-suggestions', track_id: null}
          );</script>

          <div id="trendmd-suggestions"></div>
          </div>

</div>
  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
  </div>

  </div>
</div>
  </div>
          </div>
        </div><!-- /.region-content -->

        
        
      </div><!-- /.zone-content -->
    </div><!-- /.container -->
  </section> <!-- /.section-content -->
</div> <!-- /.page -->

<footer role="contentinfo" class="section section-footer container-fluid" id="footer">
    <section role="contentinfo" class="section section-footer">
    <div class="zone zone-footer footer-links">
      <nav class="row">
          <div class="region region-footerlinks1">
    <div id="block-menu-block-1" class="block block-menu-block" class="block block-menu-block">

    
  <div class="content">
    <div class="menu-block-wrapper menu-block-1 menu-name-menu-footer-menu-1 parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first expanded menu-mlid-9554 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Content</a><ul class="menu"><li class="first leaf menu-mlid-9555"><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Latest content</a></li>
<li class="leaf menu-mlid-9556"><a href="/content/current" class="" data-icon-position="" data-hide-link-title="0">Current Issue</a></li>
<li class="leaf menu-mlid-9557"><a href="/content/by/year" class="" data-icon-position="" data-hide-link-title="0">Archive</a></li>
<li class="leaf menu-mlid-9558"><a href="http://bjo.bmj.com/pages/browse-by-topic/" class="" data-icon-position="" data-hide-link-title="0">Browse by topic</a></li>
<li class="leaf menu-mlid-9559"><a href="http://bjo.bmj.com/pages/most-read-articles/" class="" data-icon-position="" data-hide-link-title="0">Most read articles</a></li>
<li class="last leaf menu-mlid-9560"><a href="http://bjo.bmj.com/eletters" class="" data-icon-position="" data-hide-link-title="0">Responses</a></li>
</ul></li>
<li class="expanded menu-mlid-9561 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Journal</a><ul class="menu"><li class="first leaf menu-mlid-9562"><a href="http://bjo.bmj.com/pages/about/" class="" data-icon-position="" data-hide-link-title="0">About</a></li>
<li class="leaf menu-mlid-9563"><a href="http://bjo.bmj.com/pages/editorial-board/" class="" data-icon-position="" data-hide-link-title="0">Editorial board</a></li>
<li class="leaf menu-mlid-9564"><a href="http://bjo.bmj.com/pages/thank-you-to-reviewers/" class="" data-icon-position="" data-hide-link-title="0">Thank you to our reviewers</a></li>
<li class="leaf menu-mlid-9565"><a href="http://bjo.bmj.com/alerts/toc/edit?destination=" class="" data-icon-position="" data-hide-link-title="0">Sign up for email alerts</a></li>
<li class="last leaf menu-mlid-9566"><a href="http://bjo.bmj.com/pages/subscribe/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Subscribe</a></li>
</ul></li>
<li class="expanded menu-mlid-9567 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Authors</a><ul class="menu"><li class="first leaf menu-mlid-9568"><a href="http://bjo.bmj.com/pages/authors/" class="" data-icon-position="" data-hide-link-title="0">Instructions for authors</a></li>
<li class="leaf menu-mlid-9569"><a href="http://mc.manuscriptcentral.com/bjo" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Submit an article</a></li>
<li class="last leaf menu-mlid-9570"><a href="http://authors.bmj.com/open-access/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Open Access at BMJ</a></li>
</ul></li>
<li class="last expanded menu-mlid-9571 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Help</a><ul class="menu"><li class="first leaf menu-mlid-9572"><a href="http://bjo.bmj.com/pages/contact-us/" class="" data-icon-position="" data-hide-link-title="0">Contact us</a></li>
<li class="leaf menu-mlid-9573"><a href="http://journals.bmj.com/cgi/reprintform" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Reprints</a></li>
<li class="leaf menu-mlid-9574"><a href="http://www.bmj.com/company/products-services/rights-and-licensing/permissions/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Permissions</a></li>
<li class="leaf menu-mlid-9575"><a href="http://www.bmj.com/company/contact-us/advertising-sponsorship/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Advertising</a></li>
<li class="last leaf menu-mlid-9576"><a href="http://myaccount.bmj.com/myaccount/customerservice/salesforce-form.html" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Feedback form</a></li>
</ul></li>
</ul></div>
  </div>
</div>
  </div>
      </nav>
            <div class="row">
        <nav class="col-mobile-12 col-narrow-3 col-normal-3 col-wide-3">
            <div class="region region-footersocial">
    <div id="block-panels-mini-social-icons" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-social_icons">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-social-icons" >
  
      
  
  <div class="pane-content">
    <ul class="menu"><li class="leaf"><a href="http://bjo.bmj.com/pages/rss-feeds" class="link-icon-only link-icon"><span class="icon icon-rss"></span><span class="title element-invisible"> RSS</span></a></li><li class="leaf"><a href="http://twitter.com/BJOphthalmology" class="link-icon-only link-icon"><span class="icon icon-twitter"></span><span class="title element-invisible"> Twitter</span></a></li><li class="leaf"><a href="http://www.facebook.com/British.Journal.of.Ophthalmology" class="link-icon-only link-icon"><span class="icon icon-facebook"></span><span class="title element-invisible"> Facebook</span></a></li></ul>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
        </nav>
      </div>
          </div>
  </section><!-- /.section-footer -->
    <section class="row footer-platform">
    <div class="col-mobile-12 col-narrow-4 logoBMJ">
      <a href="http://www.bmj.com/company"><svg class="logo-bmj-svg" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo-bmj"></use><svg></svg></svg></a>
    </div>
    <div class="col-mobile-12 col-narrow-8 legal">
      <div class="legal-inner">
        <ul>
          <li><a href="http://www.bmj.com/company/legal-information/">Website Terms &amp; Conditions</a></li>
          <li><a href="http://www.bmj.com/company/your-privacy/">Privacy &amp; Cookies</a></li>
          <li><a href="http://www.bmj.com/company/contact-us/">Contact BMJ</a></li>
        </ul>
        <p><small><span class="online-issn issn">Online: ISSN 1468-2079</span><span class="print-issn issn">Print: ISSN 0007-1161</span></small><br />
        <small>Copyright © 2017 by the BMJ Publishing Group Ltd. All rights reserved.<br />
        京ICP备15042040号-3</small></p>
      </div>
    </div>
  </section>
</footer><!-- /.section-footer -->
  <script type="text/javascript" src="//bjo.bmj.com/sites/default/files/advagg_js/js__VNH5GD8Zz7g6_hGCOZjVjdMndxxC6naiExSSJKX3k_A__O9dbQCi-C7g9HlJE7o-KEXP0R7OWY-gHk6VIaXgCFP0__1Vn9A83_8CnNJEIevBR40mEXRKLfR9jFjfGJvmteSYI.js"></script>
<script type="text/javascript" src="//bjo.bmj.com/sites/default/files/advagg_js/js__2WRbxlwOW0MEUc_hSWU5MBepQg6Lch6O5SZwefpJ6IE__HCL0YQJqLkOhrLPZZYGqosGvtFsEHMGghHIkSx4y9vA__1Vn9A83_8CnNJEIevBR40mEXRKLfR9jFjfGJvmteSYI.js" defer="defer"></script>
<script type="text/javascript" src="//bjo.bmj.com/sites/default/files/advagg_js/js__zOg2RgPqdmumtjkH7IcdXeHi-nhX6W3J91Ino-f-7lE__gN9PUOeSRGh2NOmF73bJ2r43uLxCJg7hhXci2Vu8kuY__1Vn9A83_8CnNJEIevBR40mEXRKLfR9jFjfGJvmteSYI.js"></script>
</body>
</html>
