<?xml version="1.0" encoding="UTF-8"?><!DOCTYPE html>
<html lang="en" dir="ltr" version="HTML+RDFa+MathML 1.1"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:mml="http://www.w3.org/1998/Math/MathML">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="dns-prefetch" href="//d1bxh8uas1mnw7.cloudfront.net" />
<link rel="shortcut icon" href="http://bjo.bmj.com/sites/default/themes/bmjj/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="initial-scale=1, maximum-scale=1, width=device-width, user-scalable=yes, shrink-to-fit=no" />
<meta name="type" content="article" />
<meta name="category" content="research-article" />
<meta name="HW.identifier" content="/bjophthalmol/early/2017/08/03/bjophthalmol-2017-310939.atom" />
<meta name="HW.pisa" content="bjophthalmol;bjophthalmol-2017-310939v1" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Language" content="en" />
<meta name="DC.Title" content="Cost-effectiveness of age-related macular degeneration study supplements in the UK: combined trial and real-world outcomes data" />
<meta name="DC.Identifier" content="10.1136/bjophthalmol-2017-310939" />
<meta name="DC.Date" content="2017-08-04" />
<meta name="DC.Publisher" content="BMJ Publishing Group Ltd" />
<meta name="DC.Rights" content="© Article author(s) (or their employer(s) unless otherwise stated in the text of the article) 2017. All rights reserved. No commercial use is permitted unless otherwise expressly granted." />
<meta name="DC.AccessRights" content="restricted" />
<meta name="DC.Description" content="Aims To evaluate the cost-effectiveness of Age-Related Eye Disease Study (AREDS) 1 &amp; 2 supplements in patients with either bilateral intermediate age-related macular degeneration, AREDS category 3, or unilateral neovascular age-related macular degeneration AMD (nAMD), AREDS category 4.

Methods A patient-level health state transition model based on levels of visual acuity in the better-seeing eye was constructed to simulate the costs and consequences of patients taking AREDS vitamin supplements. Setting: UK National Health Service (NHS). The model was populated with data from AREDS and real-world outcomes and resource use from a prospective multicentre national nAMD database study containing 92 976 ranibizumab treatment episodes.

Interventions Two treatment approaches were compared: immediate intervention with AREDS supplements or no supplements. Main outcome measures: quality-adjusted life years (QALYs) and healthcare costs were accrued for each strategy, and incremental costs and QALYs were calculated for the lifetime of the patient. One-way and probabilistic sensitivity analyses were employed to test the uncertainty of the model.

Results For AREDS category 3, the incremental cost-effectiveness ratio was £30 197. For AREDS category 4 compared with no intervention, AREDS supplements are more effective (10.59 vs 10.43 QALYs) and less costly (£52 074 vs 54 900) over the lifetime of the patient.

Conclusions The recommendation to publicly fund AREDS supplements to category 3 patients would depend on the healthcare system willingness to pay. In contrast, initiating AREDS supplements in AREDS category 4 patients is both cost saving and more effective than no supplement use and should therefore be considered in public health policy." />
<meta name="DC.Contributor" content="Aaron Y Lee" />
<meta name="DC.Contributor" content="Thomas Butt" />
<meta name="DC.Contributor" content="Emily Chew" />
<meta name="DC.Contributor" content="Elvira Agron" />
<meta name="DC.Contributor" content="Traci E Clemons" />
<meta name="DC.Contributor" content="Catherine A Egan" />
<meta name="DC.Contributor" content="Cecilia S Lee" />
<meta name="DC.Contributor" content="Adnan Tufail" />
<meta name="og:title" content="Cost-effectiveness of age-related macular degeneration study supplements in the UK: combined trial and real-world outcomes data" />
<meta name="og:url" content="http://bjo.bmj.com/content/early/2017/08/03/bjophthalmol-2017-310939" />
<meta name="og:site_name" content="British Journal of Ophthalmology" />
<meta name="og:description" content="Aims To evaluate the cost-effectiveness of Age-Related Eye Disease Study (AREDS) 1 &amp; 2 supplements in patients with either bilateral intermediate age-related macular degeneration, AREDS category 3, or unilateral neovascular age-related macular degeneration AMD (nAMD), AREDS category 4.

Methods A patient-level health state transition model based on levels of visual acuity in the better-seeing eye was constructed to simulate the costs and consequences of patients taking AREDS vitamin supplements. Setting: UK National Health Service (NHS). The model was populated with data from AREDS and real-world outcomes and resource use from a prospective multicentre national nAMD database study containing 92 976 ranibizumab treatment episodes.

Interventions Two treatment approaches were compared: immediate intervention with AREDS supplements or no supplements. Main outcome measures: quality-adjusted life years (QALYs) and healthcare costs were accrued for each strategy, and incremental costs and QALYs were calculated for the lifetime of the patient. One-way and probabilistic sensitivity analyses were employed to test the uncertainty of the model.

Results For AREDS category 3, the incremental cost-effectiveness ratio was £30 197. For AREDS category 4 compared with no intervention, AREDS supplements are more effective (10.59 vs 10.43 QALYs) and less costly (£52 074 vs 54 900) over the lifetime of the patient.

Conclusions The recommendation to publicly fund AREDS supplements to category 3 patients would depend on the healthcare system willingness to pay. In contrast, initiating AREDS supplements in AREDS category 4 patients is both cost saving and more effective than no supplement use and should therefore be considered in public health policy." />
<meta name="og:type" content="article" />
<meta name="article:published_time" content="2017-08-04" />
<meta name="article:section" content="Clinical science" />
<meta name="citation_title" content="Cost-effectiveness of age-related macular degeneration study supplements in the UK: combined trial and real-world outcomes data" />
<meta name="citation_abstract" lang="en" content="&lt;h3&gt;Aims&lt;/h3&gt;
&lt;p&gt;To evaluate the cost-effectiveness of Age-Related Eye Disease Study (AREDS) 1 &amp;amp; 2 supplements in patients with either bilateral intermediate age-related macular degeneration, AREDS category 3, or unilateral neovascular age-related macular degeneration AMD (nAMD), AREDS category 4.&lt;/p&gt;&lt;h3&gt;Methods&lt;/h3&gt;
&lt;p&gt;A patient-level health state transition model based on levels of visual acuity in the better-seeing eye was constructed to simulate the costs and consequences of patients taking AREDS vitamin supplements. Setting: UK National Health Service (NHS). The model was populated with data from AREDS and real-world outcomes and resource use from a prospective multicentre national nAMD database study containing 92 976 ranibizumab treatment episodes.&lt;/p&gt;&lt;h3&gt;Interventions&lt;/h3&gt;
&lt;p&gt;Two treatment approaches were compared: immediate intervention with AREDS supplements or no supplements. Main outcome measures: quality-adjusted life years (QALYs) and healthcare costs were accrued for each strategy, and incremental costs and QALYs were calculated for the lifetime of the patient. One-way and probabilistic sensitivity analyses were employed to test the uncertainty of the model.&lt;/p&gt;&lt;h3&gt;Results&lt;/h3&gt;
&lt;p&gt;For AREDS category 3, the incremental cost-effectiveness ratio was £30 197. For AREDS category 4 compared with no intervention, AREDS supplements are more effective (10.59 vs 10.43 QALYs) and less costly (£52 074 vs 54 900) over the lifetime of the patient.&lt;/p&gt;&lt;h3&gt;Conclusions&lt;/h3&gt;
&lt;p&gt;The recommendation to publicly fund AREDS supplements to category 3 patients would depend on the healthcare system willingness to pay. In contrast, initiating AREDS supplements in AREDS category 4 patients is both cost saving and more effective than no supplement use and should therefore be considered in public health policy.&lt;/p&gt;" />
<meta name="citation_journal_title" content="British Journal of Ophthalmology" />
<meta name="citation_publisher" content="BMJ Publishing Group Ltd" />
<meta name="citation_publication_date" content="2017/08/04" />
<meta name="citation_mjid" content="bjophthalmol;bjophthalmol-2017-310939v1" />
<meta name="citation_id" content="bjophthalmol-2017-310939v1" />
<meta name="citation_public_url" content="http://bjo.bmj.com/content/early/2017/08/03/bjophthalmol-2017-310939" />
<meta name="citation_abstract_html_url" content="http://bjo.bmj.com/content/early/2017/08/03/bjophthalmol-2017-310939.abstract" />
<meta name="citation_full_html_url" content="http://bjo.bmj.com/content/early/2017/08/03/bjophthalmol-2017-310939.full" />
<meta name="citation_pdf_url" content="http://bjo.bmj.com/content/bjophthalmol/early/2017/08/03/bjophthalmol-2017-310939.full.pdf" />
<meta name="citation_issn" content="0007-1161" />
<meta name="citation_issn" content="1468-2079" />
<meta name="citation_doi" content="10.1136/bjophthalmol-2017-310939" />
<meta name="citation_pmid" content="28835423" />
<meta name="citation_article_type" content="Research Article" />
<meta name="citation_section" content="Clinical science" />
<meta name="citation_firstpage" content="bjophthalmol-2017-310939" />
<meta name="citation_author" content="Aaron Y Lee" />
<meta name="citation_author_institution" content="Department of Ophthalmology" />
<meta name="citation_author_institution" content="University of Washington" />
<meta name="citation_author" content="Thomas Butt" />
<meta name="citation_author_institution" content="Institute of Ophthalmology" />
<meta name="citation_author_institution" content="University College London" />
<meta name="citation_author" content="Emily Chew" />
<meta name="citation_author_institution" content="Division of Epidemiology and Clinical Research" />
<meta name="citation_author_institution" content="National Institutes of Health" />
<meta name="citation_author" content="Elvira Agron" />
<meta name="citation_author_institution" content="Division of Epidemiology and Clinical Applications" />
<meta name="citation_author_institution" content="National Eye Institute" />
<meta name="citation_author" content="Traci E Clemons" />
<meta name="citation_author_institution" content="EMMES Corporation" />
<meta name="citation_author" content="Catherine A Egan" />
<meta name="citation_author_institution" content="Institute of Ophthalmology" />
<meta name="citation_author_institution" content="University College London" />
<meta name="citation_author_institution" content="Moorfields Eye Hospital" />
<meta name="citation_author" content="Cecilia S Lee" />
<meta name="citation_author_institution" content="Department of Ophthalmology" />
<meta name="citation_author_institution" content="University of Washington" />
<meta name="citation_author_orcid" content="http://orcid.org/0000-0003-1994-7213" />
<meta name="citation_author" content="Adnan Tufail" />
<meta name="citation_author_institution" content="Institute of Ophthalmology" />
<meta name="citation_author_institution" content="University College London" />
<meta name="citation_author_institution" content="Moorfields Eye Hospital" />
<meta name="citation_reference" content="citation_journal_title=Ophthalmology;citation_journal_abbrev=Ophthalmology;citation_author=AR. Rudnicka;citation_author=Z. Jarrar;citation_author=R. Wormald;citation_title=Age and gender variations in age-related macular degeneration prevalence in populations of European ancestry: a meta-analysis.;citation_pages=571-580;citation_volume=119;citation_year=2012;citation_issue=3;citation_pmid=22176800;citation_doi=10.1016/j.ophtha.2011.09.027" />
<meta name="citation_reference" content="citation_journal_title=Ophthalmology;citation_author=S. Rofagha;citation_author=RB. Bhisitkul;citation_author=DS. Boyer;citation_title=Seven-year outcomes in ranibizumab-treated patients in ANCHOR, MARINA, and HORIZON: a multicenter cohort study (SEVEN-UP);citation_pages=2292-9;citation_volume=120;citation_year=2013;citation_pmid=23642856;citation_doi=10.1016/j.ophtha.2013.03.046" />
<meta name="citation_reference" content="citation_title=Ranibizumab and pegaptanib for the treatment of age-related macular degeneration;citation_author=National Institute for Health and Care Excellence;citation_year=2008" />
<meta name="citation_reference" content="citation_journal_title=Final appraisal determination;citation_title=Aflibercept solution for injection for treating wet age-related macular degeneration;citation_author=National Institute for Health and Care Excellence;citation_year=2013" />
<meta name="citation_reference" content="citation_journal_title=Ophthalmology;citation_author=U. Schmidt-Erfurth;citation_author=PK. Kaiser;citation_author=JF. Korobelnik;citation_title=Intravitreal aflibercept injection for neovascular age-related macular degeneration: ninety-six-week results of the VIEW studies;citation_pages=193-201;citation_volume=121;citation_year=2014;citation_pmid=24084500;citation_doi=10.1016/j.ophtha.2013.08.011" />
<meta name="citation_reference" content="citation_journal_title=Ophthalmology;citation_author=MC. Gillies;citation_author=V. Nguyen;citation_author=V. Daien;citation_title=Twelve-Month Outcomes of Ranibizumab vs. Aflibercept for Neovascular Age-Related Macular Degeneration: data from an Observational Study;citation_pages=2545-53;citation_volume=123;citation_year=2016" />
<meta name="citation_reference" content="citation_journal_title=Archives of Ophthalmology;citation_journal_abbrev=Arch Ophthalmol;citation_author=Age-Related Eye Disease Study Research Group;citation_title=A Randomized, Placebo-Controlled, Clinical Trial of High-Dose Supplementation With Vitamins C and E, Beta Carotene, and Zinc for Age-Related Macular Degeneration and Vision Loss: AREDS Report No. 8;citation_pages=1417-1436;citation_volume=119;citation_year=2001;citation_issue=10;citation_pmid=11594942;citation_doi=10.1001/archopht.119.10.1417" />
<meta name="citation_reference" content="citation_journal_title=JAMA;citation_author=Age-Related Eye Disease Study 2 Research Group;citation_title=Lutein + zeaxanthin and omega-3 fatty acids for age-related macular degeneration: the Age-Related Eye Disease Study 2 (AREDS2) randomized clinical trial;citation_pages=2005-15;citation_volume=309;citation_year=2013;citation_pmid=23644932;citation_doi=10.1001/jama.2013.4997" />
<meta name="citation_reference" content="citation_journal_title=Curr Opin Ophthalmol;citation_author=ME. Aronow;citation_author=EY. Chew;citation_title=Age-related Eye Disease Study 2: perspectives, recommendations, and unanswered questions;citation_pages=186-90;citation_volume=25;citation_year=2014;citation_pmid=24614146;citation_doi=10.1097/ICU.0000000000000046" />
<meta name="citation_reference" content="citation_journal_title=Cochrane Database Syst Rev;citation_title=Antioxidant vitamin and mineral supplements for slowing the progression of age-related macular degeneration;citation_volume=11;citation_year=2012" />
<meta name="citation_reference" content="citation_journal_title=Archives of Ophthalmology;citation_journal_abbrev=Arch Ophthalmol;citation_author=NM. Bressler;citation_author=SB. Bressler;citation_author=NG. Congdon;citation_title=Potential Public Health Impact of Age-Related Eye Disease Study Results: AREDS Report No. 11;citation_pages=1621-1624;citation_volume=121;citation_year=2003;citation_issue=11;citation_pmid=14609922;citation_doi=10.1001/archopht.121.11.1621" />
<meta name="citation_reference" content="citation_journal_title=Ophthalmology;citation_journal_abbrev=Ophthalmology;citation_author=DB. Rein;citation_author=JB. Saaddine;citation_author=JS. Wittenborn;citation_title=Cost-effectiveness of vitamin therapy for age-related macular degeneration.;citation_pages=1319-1326;citation_volume=114;citation_year=2007;citation_issue=7;citation_pmid=17320962;citation_doi=10.1016/j.ophtha.2006.10.041" />
<meta name="citation_reference" content="citation_journal_title=British Journal of Ophthalmology;citation_journal_abbrev=Br J Ophthalmol;citation_author=C. Hopley;citation_author=G. Salkeld;citation_author=JJ. Wang;citation_title=Cost utility of screening and treatment for early age related macular degeneration with zinc and antioxidants;citation_pages=450-454;citation_volume=88;citation_year=2004;citation_issue=4;citation_pmid=15031152;citation_doi=10.1136/bjo.2003.035279" />
<meta name="citation_reference" content="citation_journal_title=PLoS One;citation_title=The clinical effectiveness and Cost-Effectiveness of screening for Age-Related Macular Degeneration in Japan: a Markov Modeling Study;citation_volume=10;citation_year=2015" />
<meta name="citation_reference" content="citation_journal_title=Ophthalmology;citation_author=FL. Ferris;citation_author=CP. Wilkinson;citation_author=A. Bird;citation_title=Clinical classification of age-related macular degeneration;citation_pages=844-51;citation_volume=120;citation_year=2013;citation_pmid=23332590;citation_doi=10.1016/j.ophtha.2012.10.036" />
<meta name="citation_reference" content="citation_journal_title=Archives of Ophthalmology;citation_journal_abbrev=Arch Ophthalmol;citation_author=GC. Brown;citation_author=S. Sharma;citation_author=MM. Brown;citation_title=Utility Values and Age-related Macular Degeneration;citation_pages=47-51;citation_volume=118;citation_year=2000;citation_issue=1;citation_pmid=10636413;citation_doi=10.1001/archopht.118.1.47" />
<meta name="citation_reference" content="citation_title=Guide to the Methods of Technology Appraisal;citation_author=National Institute for Health and Care Excellence (NICE);citation_year=2013" />
<meta name="citation_reference" content="citation_title=Ranibizumab for the treatment of diabetic macular oedema;citation_author=National Institute for Health and Care Excellence" />
<meta name="citation_reference" content="citation_title=Hospital Episode Statistics 2011/12;citation_author=Health and Social Care Information Centre" />
<meta name="citation_reference" content="citation_title=Secondary Electronic Medicines compendium;citation_author=Electronic Medicines Compendium" />
<meta name="citation_reference" content="citation_title=Aflibercept solution for injection for treating wet age–related macular degeneration- costing template;citation_author=National Institute for Health and Care Excellence" />
<meta name="citation_reference" content="citation_journal_title=Controlled clinical trials;citation_journal_abbrev=Control Clin Trials;citation_author=Age-Related Eye Disease Study Research Group;citation_title=The Age-Related Eye Disease Study (AREDS): design implications. AREDS report no. 1.;citation_pages=573-600;citation_volume=20;citation_year=1999;citation_issue=6;citation_pmid=10588299;citation_doi=10.1016/S0197-2456(99)00031-8" />
<meta name="citation_reference" content="citation_journal_title=Ophthalmology;citation_author=EY. Chew;citation_author=T. Clemons;citation_author=JP. SanGiovanni;citation_title=The Age-Related Eye Disease Study 2 (AREDS2): study design and baseline characteristics (AREDS2 report number 1);citation_pages=2282-9;citation_volume=119;citation_year=2012;citation_pmid=22840421;citation_doi=10.1016/j.ophtha.2012.05.027" />
<meta name="citation_reference" content="citation_journal_title=Br J Ophthalmol;citation_author=AY. Lee;citation_author=CS. Lee;citation_author=T. Butt;citation_title=UK AMD EMR USERS GROUP REPORT V: benefits of initiating ranibizumab therapy for neovascular AMD in eyes with vision better than 6/12;citation_volume=99;citation_year=2015;citation_pmid=25680619;citation_doi=10.1136/bjophthalmol-2014-306229" />
<meta name="citation_reference" content="citation_journal_title=BMJ Open;citation_title=The cost-effectiveness of initiating ranibizumab therapy in eyes with neovascular AMD with good vision: an economic model using real-world outcomes;citation_volume=5;citation_year=2015" />
<meta name="citation_reference" content="citation_journal_abbrev=Expert Rev Pharmacoecon Outcomes Res;citation_author=RM. Klok;citation_author=MJ. Postma;citation_title=Four quadrants of the cost-effectiveness plane: some considerations on the south-west quadrant.;citation_pages=599-601;citation_volume=4;citation_year=2004;citation_issue=6;citation_pmid=19807531;citation_doi=10.1586/14737167.4.6.599" />
<meta name="citation_reference" content="citation_journal_title=JAMA Ophthalmol;citation_author=EY. Chew;citation_author=TE. Clemons;citation_author=JP. Sangiovanni;citation_title=Secondary analyses of the effects of lutein/zeaxanthin on age-related macular degeneration progression: AREDS2 report No. 3;citation_pages=142-9;citation_volume=132;citation_year=2014" />
<meta name="citation_reference" content="citation_journal_title=Clin Ophthalmol;citation_author=T. Aslam;citation_author=C. Delcourt;citation_author=F. Holz;citation_title=European survey on the opinion and use of micronutrition in age-related macular degeneration: 10 years on from the Age-Related Eye Disease Study;citation_pages=2045-53;citation_volume=8;citation_year=2014" />
<meta name="citation_reference" content="citation_journal_title=Br J Ophthalmol;citation_author=CG. Owen;citation_author=Z. Jarrar;citation_author=R. Wormald;citation_title=The estimated prevalence and incidence of late stage age related macular degeneration in the UK;citation_volume=96;citation_year=2012;citation_pmid=22329913;citation_doi=10.1136/bjophthalmol-2011-301109" />
<meta name="citation_reference" content="citation_journal_title=Eye;citation_author=C. Wilde;citation_author=A. Poostchi;citation_author=RL. Mehta;citation_title=Prevalence of age-related macular degeneration in an elderly UK Caucasian population-The Bridlington Eye Assessment Project: a cross-sectional study;citation_pages=1042-50;citation_volume=31;citation_year=2017" />
<link rel="alternate" type="application/vnd.ms-powerpoint" title="Powerpoint" href="/content/early/2017/08/03/bjophthalmol-2017-310939.ppt" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://bjo.bmj.com/content/early/2017/08/03/bjophthalmol-2017-310939" />
<link rel="alternate" type="application/pdf" title="Full Text (PDF)" href="/content/early/2017/08/03/bjophthalmol-2017-310939.full.pdf" />
<link rel="alternate" type="text/plain" title="Full Text (Plain)" href="/content/early/2017/08/03/bjophthalmol-2017-310939.full.txt" />
  <title>Cost-effectiveness of age-related macular degeneration study supplements in the UK: combined trial and real-world outcomes data | British Journal of Ophthalmology</title>  
  <link type="text/css" rel="stylesheet" href="//bjo.bmj.com/sites/default/files/advagg_css/css__tIz6Audc-xZKwd8hDqkBs49dFAqwDYMyhWTSb-CL-R4__3fWgj6TDOXBZkZtU5u-k4SOHtZ-gGx7aLynmismPNKg__IHuILMq_FFGeQaIiJF_BzfDmY77iMSGDxNvNxwzrbdg.css" media="all" />
<link type="text/css" rel="stylesheet" href="//bjo.bmj.com/sites/all/modules/highwire/highwire/highwire.style.highwire.css?ov5qse" media="all" />
<link type="text/css" rel="stylesheet" href="//bjo.bmj.com/sites/default/files/advagg_css/css__VJvq9rVldL1H6-y0dr3b6uDH0dEDZgXI8-YJhpYErd8__x3iSCN32q0k_NfS60IcNSNBoGNfbLL6fx5w_esIiqd0__IHuILMq_FFGeQaIiJF_BzfDmY77iMSGDxNvNxwzrbdg.css" media="all" />
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
/*!
 * yepnope1.5.4
 * (c) WTFPL, GPLv2
 */
(function(a,b,c){function d(a){return"[object Function]"==o.call(a)}function e(a){return"string"==typeof a}function f(){}function g(a){return!a||"loaded"==a||"complete"==a||"uninitialized"==a}function h(){var a=p.shift();q=1,a?a.t?m(function(){("c"==a.t?B.injectCss:B.injectJs)(a.s,0,a.a,a.x,a.e,1)},0):(a(),h()):q=0}function i(a,c,d,e,f,i,j){function k(b){if(!o&&g(l.readyState)&&(u.r=o=1,!q&&h(),l.onload=l.onreadystatechange=null,b)){"img"!=a&&m(function(){t.removeChild(l)},50);for(var d in y[c])y[c].hasOwnProperty(d)&&y[c][d].onload()}}var j=j||B.errorTimeout,l=b.createElement(a),o=0,r=0,u={t:d,s:c,e:f,a:i,x:j};1===y[c]&&(r=1,y[c]=[]),"object"==a?l.data=c:(l.src=c,l.type=a),l.width=l.height="0",l.onerror=l.onload=l.onreadystatechange=function(){k.call(this,r)},p.splice(e,0,u),"img"!=a&&(r||2===y[c]?(t.insertBefore(l,s?null:n),m(k,j)):y[c].push(l))}function j(a,b,c,d,f){return q=0,b=b||"j",e(a)?i("c"==b?v:u,a,b,this.i++,c,d,f):(p.splice(this.i++,0,a),1==p.length&&h()),this}function k(){var a=B;return a.loader={load:j,i:0},a}var l=b.documentElement,m=a.setTimeout,n=b.getElementsByTagName("script")[0],o={}.toString,p=[],q=0,r="MozAppearance"in l.style,s=r&&!!b.createRange().compareNode,t=s?l:n.parentNode,l=a.opera&&"[object Opera]"==o.call(a.opera),l=!!b.attachEvent&&!l,u=r?"object":l?"script":"img",v=l?"script":u,w=Array.isArray||function(a){return"[object Array]"==o.call(a)},x=[],y={},z={timeout:function(a,b){return b.length&&(a.timeout=b[0]),a}},A,B;B=function(a){function b(a){var a=a.split("!"),b=x.length,c=a.pop(),d=a.length,c={url:c,origUrl:c,prefixes:a},e,f,g;for(f=0;f<d;f++)g=a[f].split("="),(e=z[g.shift()])&&(c=e(c,g));for(f=0;f<b;f++)c=x[f](c);return c}function g(a,e,f,g,h){var i=b(a),j=i.autoCallback;i.url.split(".").pop().split("?").shift(),i.bypass||(e&&(e=d(e)?e:e[a]||e[g]||e[a.split("/").pop().split("?")[0]]),i.instead?i.instead(a,e,f,g,h):(y[i.url]?i.noexec=!0:y[i.url]=1,f.load(i.url,i.forceCSS||!i.forceJS&&"css"==i.url.split(".").pop().split("?").shift()?"c":c,i.noexec,i.attrs,i.timeout),(d(e)||d(j))&&f.load(function(){k(),e&&e(i.origUrl,h,g),j&&j(i.origUrl,h,g),y[i.url]=2})))}function h(a,b){function c(a,c){if(a){if(e(a))c||(j=function(){var a=[].slice.call(arguments);k.apply(this,a),l()}),g(a,j,b,0,h);else if(Object(a)===a)for(n in m=function(){var b=0,c;for(c in a)a.hasOwnProperty(c)&&b++;return b}(),a)a.hasOwnProperty(n)&&(!c&&!--m&&(d(j)?j=function(){var a=[].slice.call(arguments);k.apply(this,a),l()}:j[n]=function(a){return function(){var b=[].slice.call(arguments);a&&a.apply(this,b),l()}}(k[n])),g(a[n],j,b,n,h))}else!c&&l()}var h=!!a.test,i=a.load||a.both,j=a.callback||f,k=j,l=a.complete||f,m,n;c(h?a.yep:a.nope,!!i),i&&c(i)}var i,j,l=this.yepnope.loader;if(e(a))g(a,0,l,0);else if(w(a))for(i=0;i<a.length;i++)j=a[i],e(j)?g(j,0,l,0):w(j)?B(j):Object(j)===j&&h(j,l);else Object(a)===a&&h(a,l)},B.addPrefix=function(a,b){z[a]=b},B.addFilter=function(a){x.push(a)},B.errorTimeout=1e4,null==b.readyState&&b.addEventListener&&(b.readyState="loading",b.addEventListener("DOMContentLoaded",A=function(){b.removeEventListener("DOMContentLoaded",A,0),b.readyState="complete"},0)),a.yepnope=k(),a.yepnope.executeStack=h,a.yepnope.injectJs=function(a,c,d,e,i,j){var k=b.createElement("script"),l,o,e=e||B.errorTimeout;k.src=a;for(o in d)k.setAttribute(o,d[o]);c=j?h:c||f,k.onreadystatechange=k.onload=function(){!l&&g(k.readyState)&&(l=1,c(),k.onload=k.onreadystatechange=null)},m(function(){l||(l=1,c(1))},e),i?k.onload():n.parentNode.insertBefore(k,n)},a.yepnope.injectCss=function(a,c,d,e,g,i){var e=b.createElement("link"),j,c=i?h:c||f;e.href=a,e.rel="stylesheet",e.type="text/css";for(j in d)e.setAttribute(j,d[j]);g||(n.parentNode.insertBefore(e,n),m(c,0))}})(this,document);

//--><!]]>
</script>
<script type="text/javascript" src="//bjo.bmj.com/sites/all/libraries/modernizr/modernizr.min.js?ov5qse"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
yepnope({
  test: Modernizr.matchmedia,
  nope: '/sites/all/libraries/media-match/media.match.min.js'
});
//--><!]]>
</script>
<script type="text/javascript" src="//bjo.bmj.com/sites/default/files/advagg_js/js__jGfr-z48ZirLL12EDvReR-YRbZ4N6vPtvjD3lseF4Qk__XLWuy8VBd8mGeXKuBIw1rf1D5NysIiUM0VvIGE_xSqs__IHuILMq_FFGeQaIiJF_BzfDmY77iMSGDxNvNxwzrbdg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var DC = { Date : "", subject : "" };var ga_article_category = "Clinical science";var ga_article_page_type = "research-article";var ga_article_pub_year = "2017";var ga_customer_number = "";var ga_user_type = "";DC.Date = "2017-08-23";DC.subject = "";
//--><!]]>
</script>
<script type="text/javascript" src="//bjo.bmj.com/sites/default/files/advagg_js/js__z5btjnnAq_fk7qdl2KolLwX_-SAtOkt7fol18AwawSA__4nyTNPzeyjvRZbW3iHIAfes7EiRe4VnKtB9LsqQcwuE__IHuILMq_FFGeQaIiJF_BzfDmY77iMSGDxNvNxwzrbdg.js"></script>
<script type="text/javascript" defer="defer" async="async" src="//cdn.foxycart.com/bmjpg.ecommerce.highwire.org/loader.js"></script>
<script type="text/javascript" src="//bjo.bmj.com/sites/default/files/advagg_js/js___JoWN7J7mdbROgVNW2qzpxKt-C5LDZWzfoCdLWL8DZA__grwPTD89aYW9jf-HldJGJeeJnh-KBIbHddCyuKt_yL4__IHuILMq_FFGeQaIiJF_BzfDmY77iMSGDxNvNxwzrbdg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

    jQuery(document).ready(function() {
      var topOffset = jQuery(window).height() - jQuery('#article-top').offset().top + 100;
      jQuery('.article-go-to-top').css('margin-top', topOffset);
      jQuery('.article-go-to-top').affix({
        offset: {
          top: function () {
            return (this.top = topOffset-10);
          },
          bottom:  function () {
            if(jQuery('#article-bottom-row').length){
              return (this.bottom = jQuery('#footer').outerHeight(true) + jQuery('#article-bottom-row').outerHeight(true)+180)
            }else{
              return (this.bottom = jQuery('#footer').outerHeight(true)+180)
            }
          } 
        }
      });
    });
//--><!]]>
</script>
<script type="text/javascript" src="//bjo.bmj.com/sites/default/files/advagg_js/js__uZ2WnI1YxOLdceY7ZawBODFbdt8Km0yNX6qN1pjbwsI__X4gzMgsYfCth3nH1UkAJOqKlVGxN8U7OcKuMcqDsNrQ__IHuILMq_FFGeQaIiJF_BzfDmY77iMSGDxNvNxwzrbdg.js"></script>
<script type="text/javascript" src="https://d1bxh8uas1mnw7.cloudfront.net/assets/embed.js"></script>
<script type="text/javascript" src="//bjo.bmj.com/sites/default/files/advagg_js/js__Ka8RiqVKhJBPyta6dLl09FdsO5LWe-ZUSsox4Z2wBOE__3Upkqq1YNAASKGE2atEsIeQkQmpsgq2dyT3lPBsuVGs__IHuILMq_FFGeQaIiJF_BzfDmY77iMSGDxNvNxwzrbdg.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.MathJax = { menuSettings: { zoom: "Click" } };
//--><!]]>
</script>
<script type="text/javascript" src="//bjo.bmj.com/sites/default/files/advagg_js/js__O0HlBYTG2UzKsxQckXz8D5dOecISZEQv15Ix5r2rEUk__fOf4yAEF3qZSvRGywNVQHdO6XQRDNomzgcpRlHj5_kE__IHuILMq_FFGeQaIiJF_BzfDmY77iMSGDxNvNxwzrbdg.js"></script>
<script type="text/javascript">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</script>
  <!--[if lt IE 10]><script src="http://bjo.bmj.com/sites/all/themes/highwire/axon/js/media.match.min.js" type="text/javascript"></script><![endif]-->
  <!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/sites/default/themes/bmjj/css/theme/ie-7-8.css" /><![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-209537 node-type-highwire-article">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NDWKT8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NDWKT8');</script>
<!-- End Google Tag Manager -->
    <div id="skip-link">
  <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>


<div  class="page" id="page">
  <section class="container-fluid content-header">
    <section class="row cookie-message-section">
      <div id="cookie-notice" class="col-mobile-12">
        <span class="cookie-all">This site uses cookies.</span>
        <a class="more-info mobile-only">More info<svg class="icon-white icon-arrow-down" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow-down"></use><svg></svg></svg></a>

        <span class="btn-close">
          <a id="mobile-nav-close" href="#" class="wrap-icon"><svg class="icon-white icon-close" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use><svg></svg></svg></a>
        </span>

        <span class="more-info-text mobile-hidden">By continuing to browse the site you are agreeing to our use of cookies. <a href="http://company.bmj.com/privacy-policy/#cookies"> Find out more here</a></span>
      </div>
    </section>
    <header role="banner" class="section section-header row">

      <div class="zone zone-superheader">
        <div class="region region-superheader">
          <div class="region-inner region-superheader-inner">
              <div class="region region-superheader">
    <div id="block-panels-mini-jnl-template-bmjj-uid-strng" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-jnl_template_bmjj_uid_strng">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-highwire-inst-branding" >
  
      
  
  <div class="pane-content">
    <div class="col-narrow-12 ad-snippet col-normal-12"><div id="oas_Top"></div><script type="text/javascript">oas_tag.loadAd("Top");</script></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
          </div>
        </div><!-- /.region-superheader -->
      </div><!-- /.zone-super-header -->

      <div class="site-info mobile-hidden">
        
              </div><!-- /.site-info -->
      <div class="zone zone-header row mobile-hidden">
        <div class="region region-header">
          <div class="region-inner region-header-inner">
              <div class="region region-header">
    <div id="block-panels-mini-feedbackify" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-feedbackify">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-custom pane-7" >
  
      
  
  <div class="pane-content">
    <!-- Feedbackify third party software -->
<script type="text/javascript">
var fby = fby || [];
fby.push(['showTab',
{id: '11171', position: 'right', color: '#CD202C'}
]);
(function ()
{ var f = document.createElement('script'); f.type = 'text/javascript'; f.async = true; f.src = '//cdn.feedbackify.com/f.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(f, s); }
)();
</script>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
           </div>
         </div><!-- ./region-header -->
      </div><!-- /.zone-header -->
    </header> <!-- /.section-header -->
    <section class="row visible-sm visible-md visible-lg header header-platform mobile-hidden">
      <div class="col-narrow-3 col-normal-3 col-large-3 logo-bmj">
        <div class="l-inline">
          <p class="logo-bmj-journals"><a href="http://journals.bmj.com/" title="BMJ Journals"><img src="/sites/default/themes/bmjj/img/logos/logo-bmj-journals.svg" title="BMJ Journals" alt="BMJ Journals"/>
</a></p>
                  </div>
      </div>
      <div class="col-narrow-9 col-normal-9 col-large-9 no-right-padding">
                  <div class="region region-top">
            <div class="region-inner">
                <div class="region region-platmenu">
    <div id="block-menu-menu-platform-menu" class="block block-menu" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/subscribe" data-hide-link-title="0" class="" data-icon-position="">Subscribe</a></li>
<li class="leaf"><a href="/" id="menu-login" class="drop-menu link-icon-right link-icon"><span class="title">Log In</span> <span class="icon icon-arrow-down"></span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|challenge_opportunity_pane_dropdown" id="&lt;front&gt;-drop-link-728" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-challenge-opportunity-pane-dropdown" class="block block-panels-mini article-login bmjj-login" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-challenge_opportunity_pane_dropdown-2">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-society-logins society-logins" >
  
      
  
  <div class="pane-content">
    <span class="ui-button ui-state-default ui-dialog-titlebar-close" title="close"></span><div class="shib-login-link"><a href="/login/shibboleth?subcode=bmjjournals&amp;env=prod&amp;uri=http%3A//bjo.bmj.com/" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via Institution</a></div><div class="openathens-login-link"><a href="https://openathens.highwire.org/initiate-login?subcode=bmjjournals&amp;returnURL=http%3A//bjo.bmj.com/content/early/2017/08/03/bjophthalmol-2017-310939" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via OpenAthens</a></div><a href="https://www.aao.org/login.aspx?" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via AAO</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-opportunity-challenge" >
  
      
  
  <div class="pane-content">
    <div class='opportunity-challenge-login'><h3>Log in using your username and password</h3><div class="drupal-login compact"><form action="/content/early/2017/08/03/bjophthalmol-2017-310939?rss=1" method="post" id="highwire-user-login--4" accept-charset="UTF-8"><div><div id="edit-customtext--4" class="form-item form-item-label-before form-type-item">
 <span class="customtext">For personal accounts OR managers of institutional accounts</span>
</div>
<div class="form-item form-item-label-invisible form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name--4">Username <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Username" type="text" id="edit-name--4" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-item-label-invisible form-type-password form-item-pass">
  <label class="element-invisible" for="edit-pass--4">Password <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Password" type="password" id="edit-pass--4" name="pass" size="30" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-5bnGEHuT5IuPUx4d9KwjkyHVNSJuUXVmDC1nU2k9FSU" />
<input type="hidden" name="form_id" value="highwire_user_login" />
<div class="bmjj-reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot your log in details?</a><a href="/user/register?destination=node/209537%3Frss%3D1" class="" data-icon-position="" data-hide-link-title="0">Register a new account?</a></div><div class="form-actions form-wrapper" id="edit-actions--4"><input type="submit" id="edit-submit--5" name="op" value="Log in" class="form-submit" /></div><div class="reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot</a> your user name or password?</div></div></form></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
<li class="leaf"><a href="/cart" class="link-icon-right link-icon"><span class="title">Basket</span> <span class="icon icon-basket"></span></a></li>
<li class="last leaf"><a href="/search" id="menu-search" class="drop-menu link-icon-right link-icon"><span class="title">Search</span> <span class="icon icon-search"></span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|jnl_template_bmjj_search_box" id="search-drop-link-729" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-jnl-template-bmjj-search-box" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display one-layout " id="mini-panel-jnl_template_bmjj_search_box-1">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-highwire-seach-quicksearch block-search pull-left" >
  
      
  
  <div class="pane-content">
    <form class="highwire-quicksearch button-style-mini button-style-mini" action="/content/early/2017/08/03/bjophthalmol-2017-310939?rss=1" method="post" id="highwire-search-quicksearch-form-1" accept-charset="UTF-8"><div><div class="form-item form-item-label-invisible form-type-textfield form-item-keywords">
  <label class="element-invisible" for="edit-keywords--2">Search for this keyword </label>
 <input placeholder="search" type="text" id="edit-keywords--2" name="keywords" value="" size="60" maxlength="128" class="form-text" />
</div>
<input data-icon-only="1" data-font-icon="icon-search" data-icon-position="after" type="submit" id="edit-submit--6" name="op" value="Search" class="form-submit" /><input type="hidden" name="form_build_id" value="form-0c7ULNiB_j8YtTDewjZ0A6ehggLKpaobEJwesRPKuk8" />
<input type="hidden" name="form_id" value="highwire_search_quicksearch_form_1" />
</div></form>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-9 pull-right advanced-search-link" >
  
      
  
  <div class="pane-content">
    <a href="/search">Advanced search</a>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
</ul>  </div>
</div>
  </div>
            </div>
          </div><!-- /.region-top -->
                </div>
    </section>
        <div class="row header header-journal">
      <div class="col-mobile-7 col-narrow-4 col-normal-4 logo-journal">
                <a href="/"><img src="http://resources.bmj.com/repository/journals-network-project/images/journal-logos/logo-bjo.svg" alt="British Journal of Ophthalmology" id="logo-img"></a>
      </div>
            <div class="col-mobile-5 col-narrow-8 col-normal-8 no-right-padding nav-journal">
          <div class="region region-journmenu">
    <div id="block-system-main-menu" class="block block-system mobile-hidden block-menu" class="block block-system mobile-hidden block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Latest content</a></li>
<li class="leaf"><a href="/content/current" class="" data-icon-position="" data-hide-link-title="0">Current issue</a></li>
<li class="leaf"><a href="/content/by/year" class="" data-icon-position="" data-hide-link-title="0">Archive</a></li>
<li class="leaf"><a href="http://bjo.bmj.com/pages/authors/" class="" data-icon-position="" data-hide-link-title="0">Authors</a></li>
<li class="last leaf"><a href="http://bjo.bmj.com/pages/about/" class="" data-icon-position="" data-hide-link-title="0">About</a></li>
</ul>  </div>
</div>
<div id="block-panels-mini-mobile-slide-out-menu" class="block block-panels-mini mobile-only" class="block block-panels-mini mobile-only">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-mobile_slide_out_menu">
  <div class="panel-panel panel-col">
    <div><div id="" class="highwire-responsive-toggle-group"><div class="panel-pane pane-panels-mini pane-jnl-template-bmjj-search-box" >
  
        <h2  class="pane-title"><span class="icon-search"></span></h2>
    
  
  <div class="pane-content">
    <div class="panel-display one-layout " id="mini-panel-jnl_template_bmjj_search_box">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-highwire-seach-quicksearch block-search pull-left" >
  
      
  
  <div class="pane-content">
    <form class="highwire-quicksearch button-style-mini button-style-mini" action="/content/early/2017/08/03/bjophthalmol-2017-310939?rss=1" method="post" id="highwire-search-quicksearch-form-0" accept-charset="UTF-8"><div><div class="form-item form-item-label-invisible form-type-textfield form-item-keywords">
  <label class="element-invisible" for="edit-keywords">Search for this keyword </label>
 <input placeholder="search" type="text" id="edit-keywords" name="keywords" value="" size="60" maxlength="128" class="form-text" />
</div>
<input data-icon-only="1" data-font-icon="icon-search" data-icon-position="after" type="submit" id="edit-submit--3" name="op" value="Search" class="form-submit" /><input type="hidden" name="form_build_id" value="form-Ozfzj6OKrFrTApuqfwwQt-VA4bbrCZFSlQL4g8D0Ux0" />
<input type="hidden" name="form_id" value="highwire_search_quicksearch_form_0" />
</div></form>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-8 pull-right advanced-search-link" >
  
      
  
  <div class="pane-content">
    <a href="/search">Advanced search</a>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
<div class="panel-pane pane-block pane-menu-menu-mobile-slideout-menu pane-menu" >
  
        <h2  class="pane-title"><span class="icon-menu"></span></h2>
    
  
  <div class="pane-content">
    <ul class="menu"><li class="first leaf"><a href="/" class="menu-close link-icon-only link-icon"><span class="icon icon-close"></span> <span class="title element-invisible">Close</span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|mobile_slide_out_autobot_menu" id="&lt;front&gt;-drop-link-781" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-mobile-slide-out-autobot-menu" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display one-layout " id="mini-panel-mobile_slide_out_autobot_menu">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-menu-tree pane-main-menu" >
  
        <h2  class="pane-title">Main menu</h2>
    
  
  <div class="pane-content">
    <div class="menu-block-wrapper menu-block-ctools-main-menu-1 menu-name-main-menu parent-mlid-main-menu:0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-9877"><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Latest content</a></li>
<li class="leaf menu-mlid-9878"><a href="/content/current" class="" data-icon-position="" data-hide-link-title="0">Current issue</a></li>
<li class="leaf menu-mlid-9879"><a href="/content/by/year" class="" data-icon-position="" data-hide-link-title="0">Archive</a></li>
<li class="leaf menu-mlid-9880"><a href="http://bjo.bmj.com/pages/authors/" class="" data-icon-position="" data-hide-link-title="0">Authors</a></li>
<li class="last leaf menu-mlid-9881"><a href="http://bjo.bmj.com/pages/about/" class="" data-icon-position="" data-hide-link-title="0">About</a></li>
</ul></div>
  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
<li class="leaf"><a href="/subscribe" data-hide-link-title="0" class="callout-link" data-icon-position="">Subscribe</a></li>
<li class="leaf"><a href="/" class="mobile-drop-down callout-link link-icon-right link-icon"><span class="title">Log in</span> <span class="icon icon-plus"></span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|jnl_template_bmjj_login" id="&lt;front&gt;-drop-link-780" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-jnl-template-bmjj-login" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-jnl_template_bmjj_login">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-society-logins society-logins opportunity-challenge-login" >
  
      
  
  <div class="pane-content">
    <span class="ui-button ui-state-default ui-dialog-titlebar-close" title="close"></span><div class="shib-login-link"><a href="/login/shibboleth?subcode=bmjjournals&amp;env=prod&amp;uri=http%3A//bjo.bmj.com/" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via Institution</a></div><div class="openathens-login-link"><a href="https://openathens.highwire.org/initiate-login?subcode=bmjjournals&amp;returnURL=http%3A//bjo.bmj.com/content/early/2017/08/03/bjophthalmol-2017-310939" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via OpenAthens</a></div><a href="https://www.aao.org/login.aspx?" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via AAO</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-opportunity-challenge" >
  
      
  
  <div class="pane-content">
    <div class='opportunity-challenge-login'><h3>Log in using your username and password</h3><div class="drupal-login compact"><form action="/content/early/2017/08/03/bjophthalmol-2017-310939?rss=1" method="post" id="highwire-user-login--3" accept-charset="UTF-8"><div><div id="edit-customtext--3" class="form-item form-item-label-before form-type-item">
 <span class="customtext">For personal accounts OR managers of institutional accounts</span>
</div>
<div class="form-item form-item-label-invisible form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name--3">Username <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Username" type="text" id="edit-name--3" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-item-label-invisible form-type-password form-item-pass">
  <label class="element-invisible" for="edit-pass--3">Password <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Password" type="password" id="edit-pass--3" name="pass" size="30" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-iMfPOQfMHwe1LwGh6mDqds866tWINc6Y0QuJO7dk-4s" />
<input type="hidden" name="form_id" value="highwire_user_login" />
<div class="bmjj-reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot your log in details?</a><a href="/user/register?destination=node/209537%3Frss%3D1" class="" data-icon-position="" data-hide-link-title="0">Register a new account?</a></div><div class="form-actions form-wrapper" id="edit-actions--3"><input type="submit" id="edit-submit--4" name="op" value="Log in" class="form-submit" /></div><div class="reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot</a> your user name or password?</div></div></form></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
<li class="last leaf"><a href="http://journals.bmj.com/" data-hide-link-title="0" class="bmj-link" data-icon-position="">BMJ Journals</a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click dropped" data-block-id="panels_mini|jnl_template_bmjj_uid_strng_side" id="http://journals.bmj.com/-drop-link-0" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-jnl-template-bmjj-uid-strng-side" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-jnl_template_bmjj_uid_strng_side">
  <div class="panel-panel panel-col">
    <div></div>
  </div>
</div>
  </div>
</div>
</div>
</li>
</ul>  </div>

  
  </div>
</div></div>
  </div>
</div>
  </div>
</div>
  </div>
      </div><!-- /.region-top -->
          </div>
          </section>
  <section role="main" class="section section-content container-fluid">
        <div class="crumb-navigation">
      <div class="row">
        <div class="col-mobile-12 col-narrow-9 col-normal-9  col-wide-10 breadcrumbs">
          <h2 class="element-invisible">You are here</h2><div class="item-list"><ul class="breadcrumb"><li class="first"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Home</a></li>
<li><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Online First</a></li>
<li class="last"><span class="active">Cost-effectiveness of age-related macular degeneration study supplements in the UK: combined trial and real-world outcomes data</span></li>
</ul></div>        </div>
        <div class="mobile-hidden col-narrow-3 col-normal-3 col-wide-2 email-alerts">
          <span>
            <a href="/alerts" class="email-alerts-label"><i class="icon icon-article-alerts"></i> Email alerts</a>
          </span>
        </div>
      </div>
    </div>
            <div class="container">
          <div class="zone zone-content row">
        <div class="region region-content col-narrow-12">
          <div class="region-inner region-content-inner">
            <a id="main-content"></a>
                                                                                                  <div class="region region-content">
    <div id="block-system-main" class="block block-system" class="block block-system">

    
  <div class="content">
    <div class="panel-display two-layout " >
    <div class="panel-row-wrapper panel-row-first row">
    
    <div class="top-wrapper col-narrow-12">
      <div class="panel-panel panel-region-top">
        <div class="inside"><div class="panel-pane pane-panels-mini pane-article-tabset-mobile mobile-only"  id="mobile-article-tab-container">
  
      
  
  <div class="pane-content">
    <div class="panel-display two-layout " id="mini-panel-article_tabset_mobile_">
    
  <div class="panel-row-wrapper row">
    
    <div class="left-wrapper col-mobile-6">
      <div class="panel-panel panel-region-left">
        <div class="inside"><div class="panel-pane pane-bmjj-mob-tab-title"  id="mobile-tab-title">
  
      
  
  <div class="pane-content">
    <p><span class="icon-article-text"></span>Article Text</p>  </div>

  
  </div>
</div>
      </div>
    </div>
    
    <div class="right-wrapper col-mobile-6">
      <div class="panel-panel panel-region-right">
        <div class="inside"><div class="panel-pane pane-bmjj-mobile-article-menu" >
  
      
  
  <div class="pane-content">
    <a href="#block-system-main" class="mobile-article-tab" data-icon-position="" data-hide-link-title="0">Article menu <span class="icon-plus icon-toggle"></span></a><div class="mobile-art-drop-down"></div>  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
  
  </div>

  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
    
  <div class="panel-row-wrapper row relative" id="article-top">
    
    <div class="left-wrapper col-narrow-2 col-normal-1 col-wide-1 tab-pane">
      <div class="panel-panel panel-region-left">
        <div class="inside"><div class="panel-pane pane-highwire-panel-tabs pane-panels-ajax-tab-tabs nav nav-tabs nav-stacked articleToolbar mobile-hidden"  id="nav-tabs">
  
      
  
  <div class="pane-content">
    <div class="item-list"><ul class="tabs inline panels-ajax-tab"><li class=" first"><a href="/content/early/2017/08/03/bjophthalmol-2017-310939" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_tab_art" data-target-id="highwire_article_tabs" data-entity-context="node:209537" data-trigger="" data-url-enabled="1"><span class="icon-article-text"></span>Article <br/>Text</a><a href="/panels_ajax_tab/jnl_template_bmjj_tab_art/node:209537/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2017/08/03/bjophthalmol-2017-310939.info" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_art_info" data-target-id="highwire_article_tabs" data-entity-context="node:209537" data-trigger="info" data-url-enabled="1"><span class="icon-article-info"></span>Article <br/>info</a><a href="/panels_ajax_tab/jnl_template_bmjj_art_info/node:209537/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2017/08/03/bjophthalmol-2017-310939.citation-tools" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_cite_tool" data-target-id="highwire_article_tabs" data-entity-context="node:209537" data-trigger="citation-tools" data-url-enabled="1"><span class="icon-citation-tools"></span>Citation <br/>Tools</a><a href="/panels_ajax_tab/jnl_template_bmjj_cite_tool/node:209537/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2017/08/03/bjophthalmol-2017-310939.share" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_share" data-target-id="highwire_article_tabs" data-entity-context="node:209537" data-trigger="share" data-url-enabled="1"><span class="icon-share"></span>Share</a><a href="/panels_ajax_tab/jnl_template_bmjj_share/node:209537/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2017/08/03/bjophthalmol-2017-310939.responses" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_tab_elets" data-target-id="highwire_article_tabs" data-entity-context="node:209537" data-trigger="responses" data-url-enabled="1"><span class="icon-responses"></span>Responses</a><a href="/panels_ajax_tab/jnl_template_bmjj_tab_elets/node:209537/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2017/08/03/bjophthalmol-2017-310939.altmetrics" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_tab_altmetrics" data-target-id="highwire_article_tabs" data-entity-context="node:209537" data-trigger="altmetrics" data-url-enabled="1"><span class="icon-article-stats"></span>Article <br/>metrics</a><a href="/panels_ajax_tab/jnl_template_bmjj_tab_altmetrics/node:209537/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=" last"><a href="/content/early/2017/08/03/bjophthalmol-2017-310939.alerts" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_art_alert" data-target-id="highwire_article_tabs" data-entity-context="node:209537" data-trigger="alerts" data-url-enabled="1"><span class="icon-article-alerts"></span>Alerts</a><a href="/panels_ajax_tab/jnl_template_bmjj_art_alert/node:209537/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
</ul></div>  </div>

  
  </div>
</div>
      </div>
    </div>
    
    <div class="right-wrapper col-narrow-9 col-normal-10 col-wide-10 article-pane panel-region-main">
      <div class="panel-panel panel-region-right">
        <div class="inside"><div class="panel-pane pane-bmjj-challenge-modal col-mobile-2 col-narrow-1 pull-right " >
  
      
  
  <div class="pane-content">
    <a href="" class="" data-icon-position="" data-hide-link-title="0"><a href="#" id="chal-modal" class="article-pdf-download">PDF</a></a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-highwire-article-cat article-category col-narrow-10" >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-highwire-article-cat field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Clinical science</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-article-citation col-mobile-10 col-narrow-11 article-title" >
  
      
  
  <div class="pane-content">
    <div class="highwire-article-citation highwire-citation-type-highwire-article" data-node-nid="209537" id="node209537" data-pisa="bjophthalmol;bjophthalmol-2017-310939v1" data-pisa-master="bjophthalmol;bjophthalmol-2017-310939" data-apath="/bjophthalmol/early/2017/08/03/bjophthalmol-2017-310939.atom"><cite  class="highwire-cite highwire-cite-highwire-article highwire-citation-bmjj-title clearfix">
      <div class="highwire-cite-title">Cost-effectiveness of age-related macular degeneration study supplements in the UK: combined trial and real-world outcomes data</div>        <span class="highwire-cite-access"><span class="highwire-citation-access highwire-citation-access-check" data-pisa-id="bjophthalmol;bjophthalmol-2017-310939" data-atom-uri="/bjophthalmol/early/2017/08/03/bjophthalmol-2017-310939.atom" data-request-view="full"></span></span>
  </cite>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-panel-tabs-container col-narrow-12 clear" >
  
      
  
  <div class="pane-content">
    <div data-panels-ajax-tab-preloaded="jnl_template_bmjj_tab_art" id="panels-ajax-tab-container-highwire_article_tabs" class="panels-ajax-tab-container"><div class="panels-ajax-tab-loading" style ="display:none"><img class="loading" src="http://bjo.bmj.com/sites/all/modules/contrib/panels_ajax_tab/images/loading.gif" alt="Loading" title="Loading" /></div><div class="panels-ajax-tab-wrap-jnl_template_bmjj_tab_art"><div class="panel-display panel-1col clearfix" >
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-highwire-markup author-affiliates col-narrow-12 author-affiliates-corresp article" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block-markup" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div xmlns:xhtml="http://www.w3.org/1999/xhtml" class="contributors"><ol class="contributor-list" id="contrib-group-1"><li class="contributor" id="contrib-1"><span class="name">Aaron Y Lee</span><a id="xref-aff-1-1" class="xref-aff" href="#aff-1">1</a>, </li><li class="contributor" id="contrib-2"><span class="name">Thomas Butt</span><a id="xref-aff-2-1" class="xref-aff" href="#aff-2">2</a>, </li><li class="contributor" id="contrib-3"><span class="name">Emily Chew</span><a id="xref-aff-3-1" class="xref-aff" href="#aff-3">3</a>, </li><li class="contributor" id="contrib-4"><span class="name">Elvira Agron</span><a id="xref-aff-4-1" class="xref-aff" href="#aff-4">4</a>, </li><li class="contributor" id="contrib-5"><span class="name">Traci E Clemons</span><a id="xref-aff-5-1" class="xref-aff" href="#aff-5">5</a>, </li><li class="contributor" id="contrib-6"><span class="name">Catherine A Egan</span><a id="xref-aff-2-2" class="xref-aff" href="#aff-2">2</a><span class="xref-sep">,</span><a id="xref-aff-6-1" class="xref-aff" href="#aff-6">6</a>, </li><li class="contributor" id="contrib-7"><span class="name">Cecilia S Lee</span><a id="xref-aff-1-2" class="xref-aff" href="#aff-1">1</a>, </li><li class="last" id="contrib-8"><span class="name">Adnan Tufail</span><a id="xref-aff-2-3" class="xref-aff" href="#aff-2">2</a><span class="xref-sep">,</span><a id="xref-aff-6-2" class="xref-aff" href="#aff-6">6</a> </li><li class="on-behalf-of">on behalf of the UK EMR AMD Research Group</li></ol><ol class="affiliation-list"><li class="aff"><a id="aff-1" name="aff-1"></a><address><sup>1</sup><span class="institution">Department of Ophthalmology</span>, <span class="institution">University of Washington</span>, <span class="addr-line">Seattle</span>, <span class="addr-line">Washington</span>, USA</address></li><li class="aff"><a id="aff-2" name="aff-2"></a><address><sup>2</sup><span class="institution">Institute of Ophthalmology</span>, <span class="institution">University College London</span>, <span class="addr-line">London</span>, UK</address></li><li class="aff"><a id="aff-3" name="aff-3"></a><address><sup>3</sup><span class="institution">Division of Epidemiology and Clinical Research</span>, <span class="institution">National Institutes of Health</span>, <span class="addr-line">Bethesda</span>, <span class="addr-line">Maryland</span>, USA</address></li><li class="aff"><a id="aff-4" name="aff-4"></a><address><sup>4</sup><span class="institution">Division of Epidemiology and Clinical Applications</span>, <span class="institution">National Eye Institute</span>, <span class="addr-line">Bethesda</span>, <span class="addr-line">Maryland</span>, USA</address></li><li class="aff"><a id="aff-5" name="aff-5"></a><address><sup>5</sup><span class="institution">EMMES Corporation</span>, <span class="addr-line">Rockville</span>, <span class="addr-line">Maryland</span>, USA</address></li><li class="aff"><a id="aff-6" name="aff-6"></a><address><sup>6</sup><span class="institution">Moorfields Eye Hospital</span>, <span class="addr-line">London</span>, UK</address></li></ol><ol class="corresp-list"><li class="corresp" id="corresp-1"><span class="corresp-label">Correspondence to</span> Dr Adnan Tufail, Moorfields Eye Hospital NHS Trust, 162 City Road, London SE1 4TT, UK; <span class="em-link"><span class="em-addr">adnan.tufail{at}moorfields.nhs.uk</span></span></li></ol></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-markup" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div class="article abstract-view "><span class="highwire-journal-article-marker-start"></span><div class="section abstract" id="abstract-1"><h2>Abstract</h2><div id="sec-1" class="subsection"><p id="p-1"><strong>Aims</strong> To evaluate the cost-effectiveness of Age-Related Eye Disease Study (AREDS) 1 &amp; 2 supplements in patients with either bilateral intermediate age-related macular degeneration, AREDS category 3, or unilateral neovascular age-related macular degeneration AMD (nAMD), AREDS category 4.</p></div><div id="sec-2" class="subsection"><p id="p-2"><strong>Methods</strong> A patient-level health state transition model based on levels of visual acuity in the better-seeing eye was constructed to simulate the costs and consequences of patients taking AREDS vitamin supplements. Setting: UK National Health Service (NHS). The model was populated with data from AREDS and real-world outcomes and resource use from a prospective multicentre national nAMD database study containing 92 976 ranibizumab treatment episodes.</p></div><div id="sec-3" class="subsection"><p id="p-3"><strong>Interventions</strong> Two treatment approaches were compared: immediate intervention with AREDS supplements or no supplements. Main outcome measures: quality-adjusted life years (QALYs) and healthcare costs were accrued for each strategy, and incremental costs and QALYs were calculated for the lifetime of the patient. One-way and probabilistic sensitivity analyses were employed to test the uncertainty of the model.</p></div><div id="sec-4" class="subsection"><p id="p-4"><strong>Results</strong> For AREDS category 3, the incremental cost-effectiveness ratio was £30 197. For AREDS category 4 compared with no intervention, AREDS supplements are more effective (10.59 vs 10.43 QALYs) and less costly (£52 074 vs 54 900) over the lifetime of the patient.</p></div><div id="sec-5" class="subsection"><p id="p-5"><strong>Conclusions</strong> The recommendation to publicly fund AREDS supplements to category 3 patients would depend on the healthcare system willingness to pay. In contrast, initiating AREDS supplements in AREDS category 4 patients is both cost saving and more effective than no supplement use and should therefore be considered in public health policy.</p></div></div><ul class="kwd-group"><li class="kwd">age-related macular degeneration</li><li class="kwd">supplements</li><li class="kwd">cost-effectiveness</li><li class="kwd">health economics</li></ul><span class="highwire-journal-article-marker-end"></span></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-snippet pane-jnl-template-bmjj-art-middle-ad oas-ads oas-ads-mid pull-right" >
  
      
  
  <div class="pane-content">
    <div class="snippet jnl-template-bmjj-art-middle-ad" id="jnl-template-bmjj-art-middle-ad">
  
      
  <div class="snippet-content">
    <div id="oas_Middle1"><script type="text/javascript">oas_tag.loadAd("Middle1");</script></div>
  </div>

</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-1" >
  
      
  
  <div class="pane-content">
    <p><a href="http://dx.doi.org/10.1136/bjophthalmol-2017-310939" target="_new">http://dx.doi.org/10.1136/bjophthalmol-2017-310939</a></p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-altmetrics" >
  
        <h2  class="pane-title">Statistics from Altmetric.com</h2>
    
  
  <div class="pane-content">
    <div data-badge-details="right" data-badge-type="medium-donut" data-doi="10.1136/bjophthalmol-2017-310939" data-hide-no-mentions="true" class="altmetric-embed"></div><div class="altmetrics-disabled" style="display:none">No Altmetric data available for this article.</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-markup" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block-markup" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div class="article abstract-view "><span class="highwire-journal-article-marker-start"></span><ul class="kwd-group"><li class="kwd"><a href="/keyword/age-related-macular-degeneration-0" class="hw-term hw-article-keyword hw-article-keyword-age-related-macular-degeneration" rel="nofollow">age-related macular degeneration</a></li><li class="kwd"><a href="/keyword/supplements" class="hw-term hw-article-keyword hw-article-keyword-supplements" rel="nofollow">supplements</a></li><li class="kwd"><a href="/keyword/cost-effectiveness" class="hw-term hw-article-keyword hw-article-keyword-cost-effectiveness" rel="nofollow">cost-effectiveness</a></li><li class="kwd"><a href="/keyword/health-economics" class="hw-term hw-article-keyword hw-article-keyword-health-economics" rel="nofollow">health economics</a></li></ul><span class="highwire-journal-article-marker-end"></span></div><span id="related-urls"></span></div><a href="http://bjo.bmj.com/content/early/2017/08/03/bjophthalmol-2017-310939.full" class="hw-link hw-link-article-full-text" data-icon-position="" data-hide-link-title="0">View Full Text</a></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-markup footnotes" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block-markup" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div xmlns:xhtml="http://www.w3.org/1999/xhtml" class="section fn-group" id="fn-group-1"><h2>Footnotes</h2><ul><li class="fn-other" id="fn-5"><p id="p-53"><span class="fn-label">Contributors</span> AYL, TB, CAE, EA, TEC, EC,CSL and AT participated in study codesigning, data analysis and evidence synthesis, and revising the manuscript. AYL, TB and AT also drafted the manuscript. THE UK EMR AMD Research Group TA, RA, SA, CB, CB, UC, LD, RL, RK, VK, KM, MM, SN, DS, MT, AV and WX participated in study data collection, evidence synthesis and revising the manuscript on previous UK EMR AMD data publications that fed the health economic model used.</p></li><li class="fn-other" id="fn-6"><p id="p-54"><span class="fn-label">Funding</span> The health economic work was funded by the Macular Society. The data used in this analysis from the AREDS study was supported by the intramural programme funds and contracts from the National Eye Institute/National Institutes of Health (NEI/NIH), Department of Health and Human Services, Bethesda, Maryland. Contract No. HHS3N3260320053000073C. ADB Contract No. N013EY3530007. CSL was supported by NEI K23EY024921. Dr AYL was supported by Research to Prevent Blindness. CAE and AT received a proportion of funding from the Department of Health's NIHR Biomedical Research Centre for Ophthalmology at Moorfields Eye Hospital and UCL Institute of Ophthalmology. The collection of UK AMD EMR data used in the analysis was supported in part by unrestricted research award by Novartis Pharmaceuticals.</p></li><li class="fn-conflict" id="fn-7"><p id="p-55"><span class="fn-label">Competing interests</span> None of the authors have any personal financial interest in AREDS or other nutritional supplement products. AT is a consultant for Allergan, Bayer, Chengdu Kanghong Biotech, Novartis and Roche.</p></li><li class="fn-other" id="fn-8"><p id="p-56"><span class="fn-label">Patient consent</span> There is no data used that contain personal medical information about an identifiable living individual.</p></li><li class="fn-other" id="fn-9"><p id="p-57"><span class="fn-label">Ethics approval</span> Caldicott Guardian Approval from each trust submitting data.</p></li><li class="fn-other" id="fn-10"><p id="p-58"><span class="fn-label">Provenance and peer review</span> Not commissioned; externally peer reviewed.</p></li><li class="fn-other" id="fn-11"><p id="p-59"><span class="fn-label">Collaborators</span> UK EMR AMD Research Group 3 Toks Akerele, Richard Antcliff, Stewart Armstrong, Clare Bailey, Catey Bunce, Usha Chakravarthy, Louise Downey, Robert L Johnston, Rehna Khan, Vineeth Kumar, Kaveri Mandal, Martin McKibbin, Salim Natha, Dawn Sim, Marie Tsaloumas, Atul Varma and Wen Xing.</p></li></ul></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2" >
  
        <h2  class="pane-title">Request permissions</h2>
    
  
  <div class="pane-content">
    <p>If you wish to reuse any or all of this article please use the link below which will take you to the Copyright Clearance Center&rsquo;s RightsLink service. You will be able to get a quick price and instant permission to reuse the content in many different ways.</p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-ajax-pane-content pane-highwire-permission-link" >
  
        <h2  class="pane-title"><span class='panels-ajax-pane-title' data-pid='new-107'></span></h2>
    
  
  <div class="pane-content">
    <div class='panels-ajax-pane panels-ajax-pane-new-107' data-pid='new-107'></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-copyright h2-as-label" >
  
        <h2  class="pane-title">Copyright information: </h2>
    
  
  <div class="pane-content">
    <div class="field field-name-field-highwire-copyright field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><span class="nlm-copyright-statement" data-hwp-id="copyright-statement-1">© Article author(s) (or their employer(s) unless otherwise stated in the text of the article) 2017. All rights reserved. No commercial use is permitted unless otherwise expressly granted.</span></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-jnl-template-bmjj-challenge article-login" >
  
        <h2  class="pane-title">Read the full text or download the PDF:</h2>
    
  
  <div class="pane-content">
    <div class="panel-display three-layout " id="mini-panel-jnl_template_bmjj_challenge">
  
    
  <div class="panel-row-wrapper row">
    
    <div class="left-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-left">
        <div class="inside"><div class="panel-pane pane-add-to-cart" >
  
      
  
  <div class="pane-content">
    <span  class="highwire-foxycart-add-to-cart-ahah highwire-foxycart-add-to-cart-ahah" data-text="Buy this article" data-apath="/bjophthalmol/early/2017/08/03/bjophthalmol-2017-310939.atom" data-type="link" data-font-icon="" data-parent-id="135429"></span>  </div>

  
  </div>
</div>
      </div>
    </div>

    <div class="middle-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-middle">
        <div class="inside"><div class="panel-pane pane-custom pane-3" >
  
      
  
  <div class="pane-content">
    <p><button class="btn btn-default btn-lg" onclick="javascript:location.href = '/subscribe';" type="submit">Subscribe</button></p>
  </div>

  
  </div>
</div>
      </div>
    </div>
    
    <div class="right-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-right article-login">
        <div class="inside"><div class="panel-pane pane-custom pane-4" >
  
      
  
  <div class="pane-content">
    <button type="submit" class="btn btn-default btn-lg" id="sign-in" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" aria-hidden="true">Log in <svg class="icon icon-white icon-arrow-down"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/bmjj/img/defs.svg#icon-arrow-down"></use></svg></button>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-challenge-opportunity-pane-dropdown" >
  
      
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-challenge_opportunity_pane_dropdown">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-society-logins society-logins" >
  
      
  
  <div class="pane-content">
    <span class="ui-button ui-state-default ui-dialog-titlebar-close" title="close"></span><div class="shib-login-link"><a href="/login/shibboleth?subcode=bmjjournals&amp;env=prod&amp;uri=http%3A//bjo.bmj.com/" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via Institution</a></div><div class="openathens-login-link"><a href="https://openathens.highwire.org/initiate-login?subcode=bmjjournals&amp;returnURL=http%3A//bjo.bmj.com/content/early/2017/08/03/bjophthalmol-2017-310939" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via OpenAthens</a></div><a href="https://www.aao.org/login.aspx?" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via AAO</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-opportunity-challenge" >
  
      
  
  <div class="pane-content">
    <div class='opportunity-challenge-login'><h3>Log in using your username and password</h3><div class="drupal-login compact"><form action="/content/early/2017/08/03/bjophthalmol-2017-310939?rss=1" method="post" id="highwire-user-login" accept-charset="UTF-8"><div><div id="edit-customtext" class="form-item form-item-label-before form-type-item">
 <span class="customtext">For personal accounts OR managers of institutional accounts</span>
</div>
<div class="form-item form-item-label-invisible form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name">Username <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Username" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-item-label-invisible form-type-password form-item-pass">
  <label class="element-invisible" for="edit-pass">Password <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Password" type="password" id="edit-pass" name="pass" size="30" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-DASYLFbgPZZuvdVkW_ag2Ev6mm649eiHji46Pb8Mw-w" />
<input type="hidden" name="form_id" value="highwire_user_login" />
<div class="bmjj-reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot your log in details?</a><a href="/user/register?destination=node/209537%3Frss%3D1" class="" data-icon-position="" data-hide-link-title="0">Register a new account?</a></div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Log in" class="form-submit" /></div><div class="reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot</a> your user name or password?</div></div></form></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
  
    
</div>

  </div>

  
  </div>
</div>
  </div>
</div>
</div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-jnl-template-bmjj-challenge article-login col-narrow-12 clear hidden" >
  
        <h2  class="pane-title">Read the full text or download the PDF:</h2>
    
  
  <div class="pane-content">
    <div class="panel-display three-layout " id="mini-panel-jnl_template_bmjj_challenge-1">
  
    
  <div class="panel-row-wrapper row">
    
    <div class="left-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-left">
        <div class="inside"><div class="panel-pane pane-add-to-cart" >
  
      
  
  <div class="pane-content">
    <span  class="highwire-foxycart-add-to-cart-ahah highwire-foxycart-add-to-cart-ahah" data-text="Buy this article" data-apath="/bjophthalmol/early/2017/08/03/bjophthalmol-2017-310939.atom" data-type="link" data-font-icon="" data-parent-id="135429"></span>  </div>

  
  </div>
</div>
      </div>
    </div>

    <div class="middle-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-middle">
        <div class="inside"><div class="panel-pane pane-custom pane-5" >
  
      
  
  <div class="pane-content">
    <p><button class="btn btn-default btn-lg" onclick="javascript:location.href = '/subscribe';" type="submit">Subscribe</button></p>
  </div>

  
  </div>
</div>
      </div>
    </div>
    
    <div class="right-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-right article-login">
        <div class="inside"><div class="panel-pane pane-custom pane-6" >
  
      
  
  <div class="pane-content">
    <button type="submit" class="btn btn-default btn-lg" id="sign-in" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" aria-hidden="true">Log in <svg class="icon icon-white icon-arrow-down"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/bmjj/img/defs.svg#icon-arrow-down"></use></svg></button>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-challenge-opportunity-pane-dropdown" >
  
      
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-challenge_opportunity_pane_dropdown-1">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-society-logins society-logins" >
  
      
  
  <div class="pane-content">
    <span class="ui-button ui-state-default ui-dialog-titlebar-close" title="close"></span><div class="shib-login-link"><a href="/login/shibboleth?subcode=bmjjournals&amp;env=prod&amp;uri=http%3A//bjo.bmj.com/" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via Institution</a></div><div class="openathens-login-link"><a href="https://openathens.highwire.org/initiate-login?subcode=bmjjournals&amp;returnURL=http%3A//bjo.bmj.com/content/early/2017/08/03/bjophthalmol-2017-310939" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via OpenAthens</a></div><a href="https://www.aao.org/login.aspx?" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via AAO</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-opportunity-challenge" >
  
      
  
  <div class="pane-content">
    <div class='opportunity-challenge-login'><h3>Log in using your username and password</h3><div class="drupal-login compact"><form action="/content/early/2017/08/03/bjophthalmol-2017-310939?rss=1" method="post" id="highwire-user-login--2" accept-charset="UTF-8"><div><div id="edit-customtext--2" class="form-item form-item-label-before form-type-item">
 <span class="customtext">For personal accounts OR managers of institutional accounts</span>
</div>
<div class="form-item form-item-label-invisible form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name--2">Username <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Username" type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-item-label-invisible form-type-password form-item-pass">
  <label class="element-invisible" for="edit-pass--2">Password <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Password" type="password" id="edit-pass--2" name="pass" size="30" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-dH9wUX80FTVA1aYz6w564Ju8C8CDIa-tTMiirCj1N30" />
<input type="hidden" name="form_id" value="highwire_user_login" />
<div class="bmjj-reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot your log in details?</a><a href="/user/register?destination=node/209537%3Frss%3D1" class="" data-icon-position="" data-hide-link-title="0">Register a new account?</a></div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Log in" class="form-submit" /></div><div class="reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot</a> your user name or password?</div></div></form></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
  
    
</div>

  </div>

  
  </div>
</div>
      </div>
      <a href="#" id="article-bottom"></a>
    </div>
    
    <div class="col-narrow-1 mobile-hidden back-top" id="back-top">
      <div class="panel-panel panel-region-left">
        <div class="inside" id="back-top-inner"><div class="panel-pane pane-bmjj-back-to-top article-go-to-top" >
  
      
  
  <div class="pane-content">
    <a href="#block-system-main" class="back-to-top" data-icon-position="" data-hide-link-title="0"><svg class="icon-article icon-arrow-up-top" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/bmjj/img/defs.svg#icon-arrow-up"></use></svg></a><a href="#article-bottom" class="back-to-top back-to-bottom" data-icon-position="" data-hide-link-title="0"><svg class="icon-article icon-arrow-up-top" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/bmjj/img/defs.svg#icon-arrow-down"></use></svg></a>  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
    <div class="panel-row-wrapper panel-row-last row" id="article-bottom-row">
    
    <div class="bottom-wrapper col-narrow-12">
      <div class="panel-panel panel-region-bottom">
        <div class="inside"><div class="panel-pane pane-snippet pane-footer-marketing-slots" >
  
      
  
  <div class="pane-content">
    <div class="snippet footer-marketing-slots" id="footer-marketing-slots">
  
      
  <div class="snippet-content">
     
          <iframe src="http://jobs.bmj.com/widget/bootstrap/job/#i=167" id="mdgxWidgetiFrame" title="careers widget"></iframe>

          <script type="text/javascript" src="//trendmd.s3.amazonaws.com/trendmd.min.js"></script>

          <script type="text/javascript">TrendMD.register(
          {journal_id: 44745, element: '#trendmd-suggestions', track_id: null}
          );</script>

          <div id="trendmd-suggestions"></div>
          </div>

</div>
  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
  </div>

  </div>
</div>
  </div>
          </div>
        </div><!-- /.region-content -->

        
        
      </div><!-- /.zone-content -->
    </div><!-- /.container -->
  </section> <!-- /.section-content -->
</div> <!-- /.page -->

<footer role="contentinfo" class="section section-footer container-fluid" id="footer">
    <section role="contentinfo" class="section section-footer">
    <div class="zone zone-footer footer-links">
      <nav class="row">
          <div class="region region-footerlinks1">
    <div id="block-menu-block-1" class="block block-menu-block" class="block block-menu-block">

    
  <div class="content">
    <div class="menu-block-wrapper menu-block-1 menu-name-menu-footer-menu-1 parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first expanded menu-mlid-9882 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Content</a><ul class="menu"><li class="first leaf menu-mlid-9883"><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Latest content</a></li>
<li class="leaf menu-mlid-9884"><a href="/content/current" class="" data-icon-position="" data-hide-link-title="0">Current issue</a></li>
<li class="leaf menu-mlid-9885"><a href="/content/by/year" class="" data-icon-position="" data-hide-link-title="0">Archive</a></li>
<li class="leaf menu-mlid-9886"><a href="http://bjo.bmj.com/pages/browse-by-topic/" class="" data-icon-position="" data-hide-link-title="0">Browse by topic</a></li>
<li class="leaf menu-mlid-9887"><a href="http://bjo.bmj.com/pages/most-read-articles/" class="" data-icon-position="" data-hide-link-title="0">Most read articles</a></li>
<li class="last leaf menu-mlid-9888"><a href="http://bjo.bmj.com/eletters" class="" data-icon-position="" data-hide-link-title="0">Responses</a></li>
</ul></li>
<li class="expanded menu-mlid-9889 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Journal</a><ul class="menu"><li class="first leaf menu-mlid-9890"><a href="http://bjo.bmj.com/pages/about/" class="" data-icon-position="" data-hide-link-title="0">About</a></li>
<li class="leaf menu-mlid-9891"><a href="http://bjo.bmj.com/pages/editorial-board/" class="" data-icon-position="" data-hide-link-title="0">Editorial board</a></li>
<li class="leaf menu-mlid-9892"><a href="http://bjo.bmj.com/pages/thank-you-to-reviewers/" class="" data-icon-position="" data-hide-link-title="0">Thank you to our reviewers</a></li>
<li class="leaf menu-mlid-9893"><a href="http://bjo.bmj.com/alerts/toc/edit?destination=" class="" data-icon-position="" data-hide-link-title="0">Sign up for email alerts</a></li>
<li class="last leaf menu-mlid-9894"><a href="http://bjo.bmj.com/pages/subscribe/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Subscribe</a></li>
</ul></li>
<li class="expanded menu-mlid-9895 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Authors</a><ul class="menu"><li class="first leaf menu-mlid-9896"><a href="http://bjo.bmj.com/pages/authors/" class="" data-icon-position="" data-hide-link-title="0">Instructions for authors</a></li>
<li class="leaf menu-mlid-9897"><a href="http://mc.manuscriptcentral.com/bjo" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Submit an article</a></li>
<li class="last leaf menu-mlid-9898"><a href="http://openaccess.bmj.com/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Open Access at BMJ</a></li>
</ul></li>
<li class="last expanded menu-mlid-9899 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Help</a><ul class="menu"><li class="first leaf menu-mlid-9900"><a href="http://bjo.bmj.com/pages/contact-us/" class="" data-icon-position="" data-hide-link-title="0">Contact us</a></li>
<li class="leaf menu-mlid-9901"><a href="http://journals.bmj.com/cgi/reprintform" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Reprints</a></li>
<li class="leaf menu-mlid-9902"><a href="http://www.bmj.com/company/products-services/rights-and-licensing/permissions/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Permissions</a></li>
<li class="leaf menu-mlid-9903"><a href="http://www.bmj.com/company/contact-us/advertising-sponsorship/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Advertising</a></li>
<li class="last leaf menu-mlid-9904"><a href="http://myaccount.bmj.com/myaccount/customerservice/salesforce-form.html" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Feedback form</a></li>
</ul></li>
</ul></div>
  </div>
</div>
  </div>
      </nav>
            <div class="row">
        <nav class="col-mobile-12 col-narrow-3 col-normal-3 col-wide-3">
            <div class="region region-footersocial">
    <div id="block-panels-mini-social-icons" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-social_icons">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-social-icons" >
  
      
  
  <div class="pane-content">
    <ul class="menu"><li class="leaf"><a href="http://bjo.bmj.com/pages/rss-feeds" class="link-icon-only link-icon"><span class="icon icon-rss"></span><span class="title element-invisible"> RSS</span></a></li><li class="leaf"><a href="http://twitter.com/BJOphthalmology" class="link-icon-only link-icon"><span class="icon icon-twitter"></span><span class="title element-invisible"> Twitter</span></a></li><li class="leaf"><a href="http://www.facebook.com/British.Journal.of.Ophthalmology" class="link-icon-only link-icon"><span class="icon icon-facebook"></span><span class="title element-invisible"> Facebook</span></a></li></ul>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
        </nav>
      </div>
          </div>
  </section><!-- /.section-footer -->
    <section class="row footer-platform">
    <div class="col-mobile-12 col-narrow-4 logoBMJ">
      <a href="http://www.bmj.com/company"><svg class="logo-bmj-svg" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo-bmj"></use><svg></svg></svg></a>
    </div>
    <div class="col-mobile-12 col-narrow-8 legal">
      <div class="legal-inner">
        <ul>
          <li><a href="http://www.bmj.com/company/legal-information/">Website Terms &amp; Conditions</a></li>
          <li><a href="http://www.bmj.com/company/your-privacy/">Privacy &amp; Cookies</a></li>
          <li><a href="http://www.bmj.com/company/contact-us/">Contact BMJ</a></li>
        </ul>
        <p><small><span class="online-issn issn">Online: ISSN 1468-2079</span><span class="print-issn issn">Print: ISSN 0007-1161</span></small><br />
        <small>Copyright © 2017 by the BMJ Publishing Group Ltd. All rights reserved.<br />
        京ICP备15042040号-3</small></p>
      </div>
    </div>
  </section>
</footer><!-- /.section-footer -->
  <script type="text/javascript" src="//bjo.bmj.com/sites/default/files/advagg_js/js__z-aEU9Phb36qyvzxAyNh2nnzVlt-QizE9kK-zk_p0tA__rTcxovYhuKZhxwd_xyOjKSc4KiLkl9rIIVEcU2iBEr0__IHuILMq_FFGeQaIiJF_BzfDmY77iMSGDxNvNxwzrbdg.js"></script>
</body>
</html>
