<?xml version="1.0" encoding="UTF-8"?><!DOCTYPE html>
<html lang="en" dir="ltr" version="HTML+RDFa+MathML 1.1"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:og="http://ogp.me/ns#"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#"
  xmlns:mml="http://www.w3.org/1998/Math/MathML">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <!--[if IE]><![endif]-->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link rel="dns-prefetch" href="//scholar.google.com" />
<link rel="dns-prefetch" href="//d1bxh8uas1mnw7.cloudfront.net" />
<link rel="shortcut icon" href="http://bjo.bmj.com/sites/default/themes/bmjj/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="viewport" content="initial-scale=1, maximum-scale=1, width=device-width, user-scalable=yes, shrink-to-fit=no" />
<link rel="alternate" type="application/vnd.ms-powerpoint" title="Powerpoint" href="/content/early/2018/06/06/bjophthalmol-2018-312037.ppt" />
<meta name="Generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="http://bjo.bmj.com/content/early/2018/06/06/bjophthalmol-2018-312037" />
<link rel="alternate" type="application/pdf" title="Full Text (PDF)" href="/content/early/2018/06/06/bjophthalmol-2018-312037.full.pdf" />
<link rel="alternate" type="text/plain" title="Full Text (Plain)" href="/content/early/2018/06/06/bjophthalmol-2018-312037.full.txt" />
<meta name="type" content="article" />
<meta name="category" content="research-article" />
<meta name="HW.identifier" content="/bjophthalmol/early/2018/06/06/bjophthalmol-2018-312037.atom" />
<meta name="HW.pisa" content="bjophthalmol;bjophthalmol-2018-312037v1" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Language" content="en" />
<meta name="DC.Title" content="Intravitreal chemotherapy in retinoblastoma: expanded use beyond intravitreal seeds" />
<meta name="DC.Identifier" content="10.1136/bjophthalmol-2018-312037" />
<meta name="DC.Date" content="2018-06-06" />
<meta name="DC.Publisher" content="BMJ Publishing Group Ltd" />
<meta name="DC.Rights" content="© Article author(s) (or their employer(s) unless otherwise stated in the text of the article) 2018. All rights reserved. No commercial use is permitted unless otherwise expressly granted." />
<meta name="DC.AccessRights" content="restricted" />
<meta name="DC.Description" content="Background/aims Ophthalmic artery chemosurgery (OAC) has changed the face of retinoblastoma treatment and led to a higher rate of globe salvage. The introduction of intravitreal chemotherapy (IVitC) has further enhanced globe salvage with increased success in treatment of intravitreal seeds. Our group has seen success at treating non-vitreous disease that is refractory to OAC using IVitC. This study was undertaken to quantify and report on this success.

Methods A retrospective review was used to identify patients treated with IVitC for indications other than vitreous seeds from two centres. The indication, prior and concurrent treatment, response time and duration of treatment were documented. Kaplan-Meier estimates were used to evaluate ocular and recurrence-free survival. Ocular toxicity was evaluated using the 30 Hz flicker electroretinogram (ERG). Continuous and categorical variables were compared with Student’s t-test and χ2 test, respectively.

Results Fifty-six eyes from 52 retinoblastoma patients were identified. There were no disease-related or treatment-related deaths. One patient developed a second primary malignancy (pinealoblastoma) and subsequent leptomeningeal spread. Ninety-eight per cent of the eyes showed clinical regression. Recurrence was seen in 14.3%. Of the recurrences, five occurred in retinal tumours and three in subretinal seeds. The Kaplan-Meier estimated risk of recurrence in all patients treated was 83.5% (95% CI 7.9 to 14.1) at 10 months. The mean change in ERG over treatment course was −17.7 μV.

Conclusions Intravitreal chemotherapy is successful for the treatment of subretinal seeds and recurrent retinal tumours and could be considered as adjunctive therapy in globe-sparing treatment of retinoblastoma." />
<meta name="DC.Contributor" content="David H Abramson" />
<meta name="DC.Contributor" content="Xunda Ji" />
<meta name="DC.Contributor" content="Jasmine H Francis" />
<meta name="DC.Contributor" content="Federica Catalanotti" />
<meta name="DC.Contributor" content="Scott E Brodie" />
<meta name="DC.Contributor" content="Larissa Habib" />
<meta name="og:title" property="og:title" content="Intravitreal chemotherapy in retinoblastoma: expanded use beyond intravitreal seeds" />
<meta name="og:url" property="og:url" content="http://bjo.bmj.com/content/early/2018/06/06/bjophthalmol-2018-312037" />
<meta name="og:site_name" property="og:site_name" content="British Journal of Ophthalmology" />
<meta name="og:image" property="og:image" content="" />
<meta name="og:description" property="og:description" content="Background/aims Ophthalmic artery chemosurgery (OAC) has changed the face of retinoblastoma treatment and led to a higher rate of globe salvage. The introduction of intravitreal chemotherapy (IVitC) has further enhanced globe salvage with increased success in treatment of intravitreal seeds. Our group has seen success at treating non-vitreous disease that is refractory to OAC using IVitC. This study was undertaken to quantify and report on this success.

Methods A retrospective review was used to identify patients treated with IVitC for indications other than vitreous seeds from two centres. The indication, prior and concurrent treatment, response time and duration of treatment were documented. Kaplan-Meier estimates were used to evaluate ocular and recurrence-free survival. Ocular toxicity was evaluated using the 30 Hz flicker electroretinogram (ERG). Continuous and categorical variables were compared with Student’s t-test and χ2 test, respectively.

Results Fifty-six eyes from 52 retinoblastoma patients were identified. There were no disease-related or treatment-related deaths. One patient developed a second primary malignancy (pinealoblastoma) and subsequent leptomeningeal spread. Ninety-eight per cent of the eyes showed clinical regression. Recurrence was seen in 14.3%. Of the recurrences, five occurred in retinal tumours and three in subretinal seeds. The Kaplan-Meier estimated risk of recurrence in all patients treated was 83.5% (95% CI 7.9 to 14.1) at 10 months. The mean change in ERG over treatment course was −17.7 μV.

Conclusions Intravitreal chemotherapy is successful for the treatment of subretinal seeds and recurrent retinal tumours and could be considered as adjunctive therapy in globe-sparing treatment of retinoblastoma." />
<meta name="og:type" property="og:type" content="article" />
<meta name="article:published_time" content="2018-06-06" />
<meta name="article:section" content="Clinical science" />
<meta name="citation_title" content="Intravitreal chemotherapy in retinoblastoma: expanded use beyond intravitreal seeds" />
<meta name="citation_abstract" lang="en" content="&lt;h3&gt;Background/aims&lt;/h3&gt;
&lt;p&gt;Ophthalmic artery chemosurgery (OAC) has changed the face of retinoblastoma treatment and led to a higher rate of globe salvage. The introduction of intravitreal chemotherapy (IVitC) has further enhanced globe salvage with increased success in treatment of intravitreal seeds. Our group has seen success at treating non-vitreous disease that is refractory to OAC using IVitC. This study was undertaken to quantify and report on this success.&lt;/p&gt;&lt;h3&gt;Methods&lt;/h3&gt;
&lt;p&gt;A retrospective review was used to identify patients treated with IVitC for indications other than vitreous seeds from two centres. The indication, prior and concurrent treatment, response time and duration of treatment were documented. Kaplan-Meier estimates were used to evaluate ocular and recurrence-free survival. Ocular toxicity was evaluated using the 30 Hz flicker electroretinogram (ERG). Continuous and categorical variables were compared with Student’s t-test and χ&lt;sup&gt;2&lt;/sup&gt; test, respectively.&lt;/p&gt;&lt;h3&gt;Results&lt;/h3&gt;
&lt;p&gt;Fifty-six eyes from 52 retinoblastoma patients were identified. There were no disease-related or treatment-related deaths. One patient developed a second primary malignancy (pinealoblastoma) and subsequent leptomeningeal spread. Ninety-eight per&amp;nbsp;cent of the eyes showed clinical regression. Recurrence was seen in 14.3%. Of the recurrences, five occurred in retinal tumours and three in subretinal seeds.&amp;nbsp;The Kaplan-Meier estimated risk of recurrence in all patients treated was 83.5% (95%&amp;nbsp;CI&amp;nbsp;7.9&amp;nbsp;to&amp;nbsp;14.1) at 10 months. The mean change in ERG over treatment course was −17.7&amp;nbsp;μV.&lt;/p&gt;&lt;h3&gt;Conclusions&lt;/h3&gt;
&lt;p&gt;Intravitreal chemotherapy is successful for the&amp;nbsp;treatment of subretinal seeds and recurrent retinal tumours and could be considered as adjunctive therapy in globe-sparing treatment of retinoblastoma.&lt;/p&gt;" />
<meta name="citation_journal_title" content="British Journal of Ophthalmology" />
<meta name="citation_publisher" content="BMJ Publishing Group Ltd" />
<meta name="citation_publication_date" content="2018/06/06" />
<meta name="citation_mjid" content="bjophthalmol;bjophthalmol-2018-312037v1" />
<meta name="citation_id" content="bjophthalmol-2018-312037v1" />
<meta name="citation_public_url" content="http://bjo.bmj.com/content/early/2018/06/06/bjophthalmol-2018-312037" />
<meta name="citation_abstract_html_url" content="http://bjo.bmj.com/content/early/2018/06/06/bjophthalmol-2018-312037.abstract" />
<meta name="citation_full_html_url" content="http://bjo.bmj.com/content/early/2018/06/06/bjophthalmol-2018-312037.full" />
<meta name="citation_pdf_url" content="http://bjo.bmj.com/content/early/2018/06/06/bjophthalmol-2018-312037.full.pdf" />
<meta name="citation_issn" content="0007-1161" />
<meta name="citation_issn" content="1468-2079" />
<meta name="citation_doi" content="10.1136/bjophthalmol-2018-312037" />
<meta name="citation_pmid" content="29875233" />
<meta name="citation_article_type" content="Research Article" />
<meta name="citation_section" content="Clinical science" />
<meta name="citation_firstpage" content="bjophthalmol-2018-312037" />
<meta name="citation_author" content="David H Abramson" />
<meta name="citation_author_institution" content="Department of Surgery" />
<meta name="citation_author_institution" content="Memorial Sloan Kettering Cancer Center" />
<meta name="citation_author_institution" content="Department of Ophthalmology" />
<meta name="citation_author_institution" content="Weill Cornell University" />
<meta name="citation_author" content="Xunda Ji" />
<meta name="citation_author_institution" content="Department of Ophthalmology" />
<meta name="citation_author_institution" content="Xin Hua Hospital Affiliated to Shanghai Jiao Tong University School of Medicine" />
<meta name="citation_author" content="Jasmine H Francis" />
<meta name="citation_author_institution" content="Department of Surgery" />
<meta name="citation_author_institution" content="Memorial Sloan Kettering Cancer Center" />
<meta name="citation_author_institution" content="Department of Ophthalmology" />
<meta name="citation_author_institution" content="Weill Cornell University" />
<meta name="citation_author" content="Federica Catalanotti" />
<meta name="citation_author_institution" content="Department of Surgery" />
<meta name="citation_author_institution" content="Memorial Sloan Kettering Cancer Center" />
<meta name="citation_author" content="Scott E Brodie" />
<meta name="citation_author_institution" content="Department of Surgery" />
<meta name="citation_author_institution" content="Memorial Sloan Kettering Cancer Center" />
<meta name="citation_author_institution" content="Department of Ophthalmology" />
<meta name="citation_author_institution" content="NYU School of Medicine" />
<meta name="citation_author" content="Larissa Habib" />
<meta name="citation_author_institution" content="Department of Surgery" />
<meta name="citation_author_institution" content="Memorial Sloan Kettering Cancer Center" />
<meta name="citation_reference" content="citation_journal_title=Journal of Clinical Oncology;citation_journal_abbrev=JCO;citation_author=DL. Friedman;citation_author=B. Himelstein;citation_author=CL. Shields;citation_title=Chemoreduction and Local Ophthalmic Therapy for Intraocular Retinoblastoma;citation_pages=12-12;citation_volume=18;citation_year=2000;citation_issue=1;citation_pmid=10623688" />
<meta name="citation_reference" content="citation_journal_title=Journal of pediatric hematology/oncology :  official journal of the American Society of Pediatric Hematology/Oncology;citation_journal_abbrev=J Pediatr Hematol Oncol;citation_author=CB. Antoneli;citation_author=KC. Ribeiro;citation_author=F. Steinhorst;citation_title=Treatment of retinoblastoma patients with chemoreduction plus local therapy: experience of the AC Camargo Hospital, Brazil.;citation_pages=342-345;citation_volume=28;citation_year=2006;citation_issue=6;citation_pmid=16794500;citation_doi=10.1097/00043426-200606000-00004" />
<meta name="citation_reference" content="citation_journal_title=Korean journal of ophthalmology :  KJO;citation_journal_abbrev=Korean J Ophthalmol;citation_author=JH. Kim;citation_author=YS. Yu;citation_author=SI. Khwarg;citation_title=Clinical result of prolonged primary chemotherapy in retinoblastoma patients.;citation_pages=35-43;citation_volume=17;citation_year=2003;citation_issue=1;citation_pmid=12882506" />
<meta name="citation_reference" content="citation_journal_title=Archives of Ophthalmology;citation_journal_abbrev=Arch Ophthalmol;citation_author=DH. Abramson;citation_title=Chemosurgery for Retinoblastoma: What We Know After 5 Years;citation_pages=1492-1494;citation_volume=129;citation_year=2011;citation_issue=11;citation_pmid=22084221;citation_doi=10.1001/archophthalmol.2011.354" />
<meta name="citation_reference" content="citation_journal_title=Arch Ophthalmol;citation_author=YP. Gobin;citation_author=IJ. Dunkel;citation_author=BP. Marr;citation_title=Intra-arterial chemotherapy for the management of retinoblastoma: four-year experience;citation_volume=129;citation_year=2011;citation_pmid=21320950;citation_doi=10.1001/archophthalmol.2011.5" />
<meta name="citation_reference" content="citation_journal_title=Retina;citation_author=CL. Shields;citation_author=S. Kaliki;citation_author=S. Al-Dahmash;citation_title=Management of advanced retinoblastoma with intravenous chemotherapy then intra-arterial chemotherapy as alternative to enucleation;citation_pages=2103-9;citation_volume=33;citation_year=2013;citation_pmid=23873161;citation_doi=10.1097/IAE.0b013e318295f783" />
<meta name="citation_reference" content="citation_journal_title=Br J Ophthalmol;citation_author=FL. Munier;citation_author=MC. Gaillard;citation_author=A. Balmer;citation_title=Intravitreal chemotherapy for vitreous disease in retinoblastoma revisited: from prohibition to conditional indications;citation_volume=96;citation_year=2012;citation_pmid=22694968;citation_doi=10.1136/bjophthalmol-2011-301450" />
<meta name="citation_reference" content="citation_journal_title=British Journal of Ophthalmology;citation_journal_abbrev=Br J Ophthalmol;citation_author=S. Seregard;citation_author=E. Kock;citation_author=E. af Trampe;citation_title=Intravitreal chemotherapy for recurrent retinoblastoma in an only eye.;citation_pages=194-195;citation_volume=79;citation_year=1995;citation_issue=2;citation_pmid=7696247;citation_doi=10.1136/bjo.79.2.194" />
<meta name="citation_reference" content="citation_journal_title=Ophthalmology;citation_author=CL. Shields;citation_author=FP. Manjandavida;citation_author=SE. Lally;citation_title=Intra-arterial chemotherapy for retinoblastoma in 70 eyes: outcomes based on the international classification of retinoblastoma;citation_pages=1453-60;citation_volume=121;citation_year=2014;citation_pmid=24656794;citation_doi=10.1016/j.ophtha.2014.01.026" />
<meta name="citation_reference" content="citation_journal_title=Eye;citation_author=CL. Shields;citation_author=EM. Fulco;citation_author=JD. Arias;citation_title=Retinoblastoma frontiers with intravenous, intra-arterial, periocular, and intravitreal chemotherapy;citation_pages=253-64;citation_volume=27;citation_year=2013;citation_pmid=22995941;citation_doi=10.1038/eye.2012.175" />
<meta name="citation_reference" content="citation_journal_title=American journal of ophthalmology;citation_journal_abbrev=Am J Ophthalmol;citation_author=CL. Shields;citation_author=SG. Honavar;citation_author=AT. Meadows;citation_title=Chemoreduction plus focal therapy for retinoblastoma: factors predictive of need for treatment with external beam radiotherapy or enucleation.;citation_pages=657-664;citation_volume=133;citation_year=2002;citation_issue=5;citation_pmid=11992863;citation_doi=10.1016/S0002-9394(02)01348-X" />
<meta name="citation_reference" content="citation_journal_title=Saudi J Ophthalmol;citation_author=FL. Munier;citation_author=MC. Gaillard;citation_author=A. Balmer;citation_title=Intravitreal chemotherapy for vitreous seeding in retinoblastoma: recent advances and perspectives;citation_pages=147-50;citation_volume=27;citation_year=2013" />
<meta name="citation_reference" content="citation_journal_title=Ophthalmic Genet;citation_author=DH. Abramson;citation_author=AW. Fabius;citation_author=JH. Francis;citation_title=Ophthalmic artery chemosurgery for eyes with advanced retinoblastoma;citation_pages=16-21;citation_volume=38;citation_year=2017" />
<meta name="citation_reference" content="citation_journal_title=Indian J Ophthalmol;citation_author=FP. Manjandavida;citation_author=CL. Shields;citation_title=The role of intravitreal chemotherapy for retinoblastoma;citation_pages=141-5;citation_volume=63;citation_year=2015" />
<meta name="citation_reference" content="citation_journal_title=Curr Opin Ophthalmol;citation_author=CL. Shields;citation_author=SE. Lally;citation_author=AM. Leahey;citation_title=Targeted retinoblastoma management: when to use intravenous, intra-arterial, periocular, and intravitreal chemotherapy;citation_pages=374-85;citation_volume=25;citation_year=2014;citation_pmid=25014750;citation_doi=10.1097/ICU.0000000000000091" />
<meta name="citation_reference" content="citation_journal_title=JAMA Ophthalmol;citation_author=JH. Francis;citation_author=BP. Marr;citation_author=SE. Brodie;citation_title=Tethered vitreous seeds following intravitreal melphalan for retinoblastoma;citation_pages=1024-5;citation_volume=132;citation_year=2014" />
<meta name="citation_reference" content="citation_journal_title=Ophthalmology;citation_author=JH. Francis;citation_author=SE. Brodie;citation_author=B. Marr;citation_title=Efficacy and toxicity of intravitreous chemotherapy for retinoblastoma: four-year experience;citation_pages=488-95;citation_volume=124;citation_year=2017" />
<meta name="citation_reference" content="citation_journal_title=JAMA Ophthalmol;citation_author=CL. Shields;citation_author=FP. Manjandavida;citation_author=S. Arepalli;citation_title=Intravitreal melphalan for persistent or recurrent retinoblastoma vitreous seeds: preliminary results;citation_pages=319-25;citation_volume=132;citation_year=2014" />
<meta name="citation_reference" content="citation_journal_title=Archives of Ophthalmology;citation_journal_abbrev=Arch Ophthalmol;citation_author=F. Ghassemi;citation_author=CL. Shields;citation_title=Intravitreal melphalan for refractory or recurrent vitreous seeding from retinoblastoma.;citation_pages=1268-1271;citation_volume=130;citation_year=2012;citation_issue=10;citation_pmid=23044940;citation_doi=10.1001/archophthalmol.2012.1983" />
<meta name="citation_reference" content="citation_journal_title=Japanese Journal of Clinical Oncology;citation_journal_abbrev=Jpn J Clin Oncol;citation_author=A. Kaneko;citation_author=S. Suzuki;citation_title=Eye-Preservation Treatment of Retinoblastoma with Vitreous Seeding;citation_pages=601-607;citation_volume=33;citation_year=2003;citation_issue=12;citation_pmid=14769836;citation_doi=10.1093/jjco/hyg113" />
<meta name="citation_reference" content="citation_journal_title=Retin Cases Brief Rep;citation_author=JH. Francis;citation_author=BP. Marr;citation_author=SE. Brodie;citation_title=Intravitreal melphalan as salvage therapy for refractory retinal and subretinal retinoblastoma;citation_pages=357-60;citation_volume=10;citation_year=2016" />
<meta name="citation_reference" content="citation_journal_title=Br J Ophthalmol;citation_author=DH. Abramson;citation_author=BP. Marr;citation_author=IJ. Dunkel;citation_title=Intra-arterial chemotherapy for retinoblastoma in eyes with vitreous and/or subretinal seeding: 2-year results;citation_volume=96;citation_year=2012;citation_pmid=22053101;citation_doi=10.1136/bjophthalmol-2011-300498" />
<meta name="citation_reference" content="citation_journal_title=PLoS One;citation_title=Electroretinogram monitoring of dose-dependent toxicity after ophthalmic artery chemosurgery in retinoblastoma eyes: six year review;citation_volume=9;citation_year=2014" />
<meta name="citation_reference" content="citation_journal_title=J Pediatr Ophthalmol Strabismus;citation_author=CL. Shields;citation_author=AE. Alset;citation_author=EA. Say;citation_title=Retinoblastoma control with primary intra-arterial chemotherapy: outcomes before and during the intravitreal chemotherapy era;citation_pages=275-84;citation_volume=53;citation_year=2016" />
<meta name="citation_reference" content="citation_journal_title=Trans Am Ophthalmol Soc;citation_author=CL. Shields;citation_author=A. Mashayekhi;citation_author=J. Cater;citation_title=Chemoreduction for retinoblastoma: analysis of tumor control and risks for recurrence in 457 tumors;citation_pages=329-37;citation_volume=102;citation_year=2004" />
<meta name="citation_reference" content="citation_journal_title=J Ophthalmol;citation_title=Intravitreal and subconjunctival melphalan for retinoblastoma in transgenic mice;citation_volume=2014;citation_year=2014" />
<meta name="citation_reference" content="citation_journal_title=J Ocul Pharmacol Ther;citation_author=E. Buitrago;citation_author=U. Winter;citation_author=G. Williams;citation_title=Pharmacokinetics of melphalan after intravitreal injection in a rabbit model;citation_pages=230-5;citation_volume=32;citation_year=2016" />
<meta name="citation_reference" content="citation_journal_title=Ophthalmology;citation_author=JH. Francis;citation_author=P. Schaiquevich;citation_author=E. Buitrago;citation_title=Local and systemic toxicity of intravitreal melphalan for vitreous seeding in retinoblastoma: a preclinical and clinical study;citation_pages=1810-7;citation_volume=121;citation_year=2014;citation_pmid=24819859" />
  <title>Intravitreal chemotherapy in retinoblastoma: expanded use beyond intravitreal seeds | British Journal of Ophthalmology</title>  
  <link type="text/css" rel="stylesheet" href="//bjo.bmj.com/sites/default/files/advagg_css/css__tIz6Audc-xZKwd8hDqkBs49dFAqwDYMyhWTSb-CL-R4__3fWgj6TDOXBZkZtU5u-k4SOHtZ-gGx7aLynmismPNKg__zRq3El6AAZEqPNPYtqiILd0YIPpbgu7ts2e7LcBvLPM.css" media="all" />
<link type="text/css" rel="stylesheet" href="//bjo.bmj.com/sites/all/modules/highwire/highwire/highwire.style.highwire.css?p9x7wv" media="all" />
<link type="text/css" rel="stylesheet" href="//bjo.bmj.com/sites/default/files/advagg_css/css__UbgNtVyJqfYoyk2RbcdFpjvRHkod5_i_eKGvhY5KLK0__lx8US5W3U51Vkmt1ifQxCBgYkYCGLaWjXSK_b6IMVx0__zRq3El6AAZEqPNPYtqiILd0YIPpbgu7ts2e7LcBvLPM.css" media="all" />
  <script type="text/javascript">
<!--//--><![CDATA[//><!--
/*!
 * yepnope1.5.4
 * (c) WTFPL, GPLv2
 */
(function(a,b,c){function d(a){return"[object Function]"==o.call(a)}function e(a){return"string"==typeof a}function f(){}function g(a){return!a||"loaded"==a||"complete"==a||"uninitialized"==a}function h(){var a=p.shift();q=1,a?a.t?m(function(){("c"==a.t?B.injectCss:B.injectJs)(a.s,0,a.a,a.x,a.e,1)},0):(a(),h()):q=0}function i(a,c,d,e,f,i,j){function k(b){if(!o&&g(l.readyState)&&(u.r=o=1,!q&&h(),l.onload=l.onreadystatechange=null,b)){"img"!=a&&m(function(){t.removeChild(l)},50);for(var d in y[c])y[c].hasOwnProperty(d)&&y[c][d].onload()}}var j=j||B.errorTimeout,l=b.createElement(a),o=0,r=0,u={t:d,s:c,e:f,a:i,x:j};1===y[c]&&(r=1,y[c]=[]),"object"==a?l.data=c:(l.src=c,l.type=a),l.width=l.height="0",l.onerror=l.onload=l.onreadystatechange=function(){k.call(this,r)},p.splice(e,0,u),"img"!=a&&(r||2===y[c]?(t.insertBefore(l,s?null:n),m(k,j)):y[c].push(l))}function j(a,b,c,d,f){return q=0,b=b||"j",e(a)?i("c"==b?v:u,a,b,this.i++,c,d,f):(p.splice(this.i++,0,a),1==p.length&&h()),this}function k(){var a=B;return a.loader={load:j,i:0},a}var l=b.documentElement,m=a.setTimeout,n=b.getElementsByTagName("script")[0],o={}.toString,p=[],q=0,r="MozAppearance"in l.style,s=r&&!!b.createRange().compareNode,t=s?l:n.parentNode,l=a.opera&&"[object Opera]"==o.call(a.opera),l=!!b.attachEvent&&!l,u=r?"object":l?"script":"img",v=l?"script":u,w=Array.isArray||function(a){return"[object Array]"==o.call(a)},x=[],y={},z={timeout:function(a,b){return b.length&&(a.timeout=b[0]),a}},A,B;B=function(a){function b(a){var a=a.split("!"),b=x.length,c=a.pop(),d=a.length,c={url:c,origUrl:c,prefixes:a},e,f,g;for(f=0;f<d;f++)g=a[f].split("="),(e=z[g.shift()])&&(c=e(c,g));for(f=0;f<b;f++)c=x[f](c);return c}function g(a,e,f,g,h){var i=b(a),j=i.autoCallback;i.url.split(".").pop().split("?").shift(),i.bypass||(e&&(e=d(e)?e:e[a]||e[g]||e[a.split("/").pop().split("?")[0]]),i.instead?i.instead(a,e,f,g,h):(y[i.url]?i.noexec=!0:y[i.url]=1,f.load(i.url,i.forceCSS||!i.forceJS&&"css"==i.url.split(".").pop().split("?").shift()?"c":c,i.noexec,i.attrs,i.timeout),(d(e)||d(j))&&f.load(function(){k(),e&&e(i.origUrl,h,g),j&&j(i.origUrl,h,g),y[i.url]=2})))}function h(a,b){function c(a,c){if(a){if(e(a))c||(j=function(){var a=[].slice.call(arguments);k.apply(this,a),l()}),g(a,j,b,0,h);else if(Object(a)===a)for(n in m=function(){var b=0,c;for(c in a)a.hasOwnProperty(c)&&b++;return b}(),a)a.hasOwnProperty(n)&&(!c&&!--m&&(d(j)?j=function(){var a=[].slice.call(arguments);k.apply(this,a),l()}:j[n]=function(a){return function(){var b=[].slice.call(arguments);a&&a.apply(this,b),l()}}(k[n])),g(a[n],j,b,n,h))}else!c&&l()}var h=!!a.test,i=a.load||a.both,j=a.callback||f,k=j,l=a.complete||f,m,n;c(h?a.yep:a.nope,!!i),i&&c(i)}var i,j,l=this.yepnope.loader;if(e(a))g(a,0,l,0);else if(w(a))for(i=0;i<a.length;i++)j=a[i],e(j)?g(j,0,l,0):w(j)?B(j):Object(j)===j&&h(j,l);else Object(a)===a&&h(a,l)},B.addPrefix=function(a,b){z[a]=b},B.addFilter=function(a){x.push(a)},B.errorTimeout=1e4,null==b.readyState&&b.addEventListener&&(b.readyState="loading",b.addEventListener("DOMContentLoaded",A=function(){b.removeEventListener("DOMContentLoaded",A,0),b.readyState="complete"},0)),a.yepnope=k(),a.yepnope.executeStack=h,a.yepnope.injectJs=function(a,c,d,e,i,j){var k=b.createElement("script"),l,o,e=e||B.errorTimeout;k.src=a;for(o in d)k.setAttribute(o,d[o]);c=j?h:c||f,k.onreadystatechange=k.onload=function(){!l&&g(k.readyState)&&(l=1,c(),k.onload=k.onreadystatechange=null)},m(function(){l||(l=1,c(1))},e),i?k.onload():n.parentNode.insertBefore(k,n)},a.yepnope.injectCss=function(a,c,d,e,g,i){var e=b.createElement("link"),j,c=i?h:c||f;e.href=a,e.rel="stylesheet",e.type="text/css";for(j in d)e.setAttribute(j,d[j]);g||(n.parentNode.insertBefore(e,n),m(c,0))}})(this,document);

//--><!]]>
</script>
<script type="text/javascript" src="//bjo.bmj.com/sites/all/libraries/modernizr/modernizr.min.js?p9x7wv"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
yepnope({
  test: Modernizr.matchmedia,
  nope: '/sites/all/libraries/media-match/media.match.min.js'
});
//--><!]]>
</script>
<script type="text/javascript" src="//bjo.bmj.com/sites/default/files/advagg_js/js__jGfr-z48ZirLL12EDvReR-YRbZ4N6vPtvjD3lseF4Qk__jRmaEG3bS-J0h9OK87VG9-RsRYkQMxzGb6KkmTsutpM__zRq3El6AAZEqPNPYtqiILd0YIPpbgu7ts2e7LcBvLPM.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var DC = { Date : "", subject : "" };var ga_article_category = "Clinical science";var ga_article_page_type = "research-article";var ga_article_pub_year = "2018";var ga_customer_number = "";var ga_user_type = "";DC.Date = "2018-06-06";DC.subject = "";
//--><!]]>
</script>
<script type="text/javascript" src="//bjo.bmj.com/sites/default/files/advagg_js/js__z5btjnnAq_fk7qdl2KolLwX_-SAtOkt7fol18AwawSA__4nyTNPzeyjvRZbW3iHIAfes7EiRe4VnKtB9LsqQcwuE__zRq3El6AAZEqPNPYtqiILd0YIPpbgu7ts2e7LcBvLPM.js"></script>
<script type="text/javascript" defer="defer" async="async" src="//cdn.foxycart.com/bmjpg.ecommerce.highwire.org/loader.js"></script>
<script type="text/javascript" src="//bjo.bmj.com/sites/default/files/advagg_js/js__IBM5LrU6V_9IHDow9uvaTZj6hSk8OauPIL06zKFXP9E__sSVK9Wk1leVNQSDhpslSC7eHBDkvUkwvqpqFBoR55fE__zRq3El6AAZEqPNPYtqiILd0YIPpbgu7ts2e7LcBvLPM.js"></script>
<script type="text/javascript" async="async" src="https://scholar.google.com/scholar_js/casa.js"></script>
<script type="text/javascript" src="//bjo.bmj.com/sites/default/files/advagg_js/js__jGRp06Tlp4C3NzvfnnlwFnO2YWCLzsUyOTzkxE_B1rA__FWUel8YaNeeiWhnqHIverV2MLTFcTC-9EDlElCSsO_4__zRq3El6AAZEqPNPYtqiILd0YIPpbgu7ts2e7LcBvLPM.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

    jQuery(document).ready(function() {
      var topOffset = jQuery(window).height() - jQuery('#article-top').offset().top + 100;
      jQuery('.article-go-to-top').css('margin-top', topOffset);
      jQuery('.article-go-to-top').affix({
        offset: {
          top: function () {
            return (this.top = topOffset-10);
          },
          bottom:  function () {
            if(jQuery('#article-bottom-row').length){
              return (this.bottom = jQuery('#footer').outerHeight(true) + jQuery('#article-bottom-row').outerHeight(true)+180)
            }else{
              return (this.bottom = jQuery('#footer').outerHeight(true)+180)
            }
          } 
        }
      });
    });
//--><!]]>
</script>
<script type="text/javascript" src="//bjo.bmj.com/sites/default/files/advagg_js/js__uZ2WnI1YxOLdceY7ZawBODFbdt8Km0yNX6qN1pjbwsI__9H2S3NWlW2DUM5_MF-vT1lwQwoT0Zy2259DR4Ai4Cfs__zRq3El6AAZEqPNPYtqiILd0YIPpbgu7ts2e7LcBvLPM.js"></script>
<script type="text/javascript" src="https://d1bxh8uas1mnw7.cloudfront.net/assets/embed.js"></script>
<script type="text/javascript" src="//bjo.bmj.com/sites/default/files/advagg_js/js__Ka8RiqVKhJBPyta6dLl09FdsO5LWe-ZUSsox4Z2wBOE__PXPTG8yywLxzhHRrKQ1dx89VudMhmrIf8Vh70zarigY__zRq3El6AAZEqPNPYtqiILd0YIPpbgu7ts2e7LcBvLPM.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.MathJax = { menuSettings: { zoom: "Click" } };
//--><!]]>
</script>
<script type="text/javascript" src="//bjo.bmj.com/sites/default/files/advagg_js/js__O0HlBYTG2UzKsxQckXz8D5dOecISZEQv15Ix5r2rEUk__YLMQ13ZtWJkyAGnCORh6ZeBk6-Zbp2AIhb0SQ7-hRk4__zRq3El6AAZEqPNPYtqiILd0YIPpbgu7ts2e7LcBvLPM.js"></script>
<script type="text/javascript">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</script>
  <!--[if lt IE 10]><script src="http://bjo.bmj.com/sites/all/themes/highwire/axon/js/media.match.min.js" type="text/javascript"></script><![endif]-->
  <!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/sites/default/themes/bmjj/css/theme/ie-7-8.css" /><![endif]-->
</head>
<body class="html not-front not-logged-in no-sidebars page-node page-node- page-node-213345 node-type-highwire-article">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NDWKT8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0];var j=d.createElement(s);var dl=l!='dataLayer'?'&l='+l:'';j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';j.async=true;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-NDWKT8');</script>
<!-- End Google Tag Manager -->
    <div id="skip-link">
  <a href="#main-content" class="element-invisible element-focusable">Skip to main content</a>
  </div>


<div  class="page" id="page">
  <section class="container-fluid content-header">
    <section class="row cookie-message-section">
      <div id="cookie-notice" class="col-mobile-12">
        <span class="cookie-all">This site uses cookies.</span>
        <a class="more-info mobile-only">More info<svg class="icon-white icon-arrow-down" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-arrow-down"></use><svg></svg></svg></a>

        <span class="btn-close">
          <a id="mobile-nav-close" href="#" class="wrap-icon"><svg class="icon-white icon-close" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#icon-close"></use><svg></svg></svg></a>
        </span>

        <span class="more-info-text mobile-hidden">By continuing to browse the site you are agreeing to our use of cookies. <a href="http://company.bmj.com/privacy-policy/#cookies"> Find out more here</a></span>
      </div>
    </section>
    <header role="banner" class="section section-header row">

      <div class="zone zone-superheader">
        <div class="region region-superheader">
          <div class="region-inner region-superheader-inner">
              <div class="region region-superheader">
    <div id="block-panels-mini-jnl-template-bmjj-uid-strng" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-jnl_template_bmjj_uid_strng">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-highwire-inst-branding" >
  
      
  
  <div class="pane-content">
    <div class="col-narrow-12 ad-snippet col-normal-12"><div id="oas_Top"></div><script type="text/javascript">oas_tag.loadAd("Top");</script></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
          </div>
        </div><!-- /.region-superheader -->
      </div><!-- /.zone-super-header -->

      <div class="site-info mobile-hidden">
        
              </div><!-- /.site-info -->
      <div class="zone zone-header row mobile-hidden">
        <div class="region region-header">
          <div class="region-inner region-header-inner">
              <div class="region region-header">
    <div id="block-panels-mini-feedbackify" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-feedbackify">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-custom pane-7" >
  
      
  
  <div class="pane-content">
    <!-- Feedbackify third party software -->
<script type="text/javascript">
var fby = fby || [];
fby.push(['showTab',
{id: '11171', position: 'right', color: '#CD202C'}
]);
(function ()
{ var f = document.createElement('script'); f.type = 'text/javascript'; f.async = true; f.src = '//cdn.feedbackify.com/f.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(f, s); }
)();
</script>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
           </div>
         </div><!-- ./region-header -->
      </div><!-- /.zone-header -->
    </header> <!-- /.section-header -->
    <section class="row visible-sm visible-md visible-lg header header-platform mobile-hidden">
      <div class="col-narrow-3 col-normal-3 col-large-3 logo-bmj">
        <div class="l-inline">
          <p class="logo-bmj-journals"><a href="http://journals.bmj.com/" title="BMJ Journals"><img src="/sites/default/themes/bmjj/img/logos/logo-bmj-journals.svg" title="BMJ Journals" alt="BMJ Journals"/>
</a></p>
                  </div>
      </div>
      <div class="col-narrow-9 col-normal-9 col-large-9 no-right-padding">
                  <div class="region region-top">
            <div class="region-inner">
                <div class="region region-platmenu">
    <div id="block-menu-menu-platform-menu" class="block block-menu" class="block block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/subscribe" data-hide-link-title="0" class="" data-icon-position="">Subscribe</a></li>
<li class="leaf"><a href="/" id="menu-login" class="drop-menu link-icon-right link-icon"><span class="title">Log In</span> <span class="icon icon-arrow-down"></span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|challenge_opportunity_pane_dropdown" id="&lt;front&gt;-drop-link-728" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-challenge-opportunity-pane-dropdown" class="block block-panels-mini article-login bmjj-login" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-challenge_opportunity_pane_dropdown-2">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-society-logins society-logins" >
  
      
  
  <div class="pane-content">
    <span class="ui-button ui-state-default ui-dialog-titlebar-close" title="close"></span><div class="shib-login-link"><a href="/login/shibboleth?subcode=bmjjournals&amp;env=prod&amp;uri=http%3A//bjo.bmj.com/" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via Institution</a></div><div class="openathens-login-link"><a href="https://openathens.highwire.org/initiate-login?subcode=bmjjournals&amp;returnURL=http%3A//bjo.bmj.com/content/early/2018/06/06/bjophthalmol-2018-312037" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via OpenAthens</a></div><a href="https://www.aao.org/login.aspx?" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via AAO</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-opportunity-challenge" >
  
      
  
  <div class="pane-content">
    <div class='opportunity-challenge-login'><h3>Log in using your username and password</h3><div class="drupal-login compact"><form action="/content/early/2018/06/06/bjophthalmol-2018-312037?rss=1" method="post" id="highwire-user-login--4" accept-charset="UTF-8"><div><div id="edit-customtext--4" class="form-item form-item-label-before form-type-item">
 <span class="customtext">For personal accounts OR managers of institutional accounts</span>
</div>
<div class="form-item form-item-label-invisible form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name--4">Username <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Username" type="text" id="edit-name--4" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-item-label-invisible form-type-password form-item-pass">
  <label class="element-invisible" for="edit-pass--4">Password <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Password" type="password" id="edit-pass--4" name="pass" size="30" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-P-o9RIrtKFLjkauqDuV4L2gMwoXVmapArkWB_yPIezI" />
<input type="hidden" name="form_id" value="highwire_user_login" />
<div class="bmjj-reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot your log in details?</a><a href="/user/register?destination=node/213345%3Frss%3D1" class="" data-icon-position="" data-hide-link-title="0">Register a new account?</a></div><div class="form-actions form-wrapper" id="edit-actions--4"><input type="submit" id="edit-submit--5" name="op" value="Log in" class="form-submit" /></div><div class="reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot</a> your user name or password?</div></div></form></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
<li class="leaf"><a href="/cart" class="link-icon-right link-icon"><span class="title">Basket</span> <span class="icon icon-basket"></span></a></li>
<li class="last leaf"><a href="/search" id="menu-search" class="drop-menu link-icon-right link-icon"><span class="title">Search</span> <span class="icon icon-search"></span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|jnl_template_bmjj_search_box" id="search-drop-link-729" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-jnl-template-bmjj-search-box" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display one-layout " id="mini-panel-jnl_template_bmjj_search_box-1">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-highwire-seach-quicksearch block-search pull-left" >
  
      
  
  <div class="pane-content">
    <form class="highwire-quicksearch button-style-mini button-style-mini" action="/content/early/2018/06/06/bjophthalmol-2018-312037?rss=1" method="post" id="highwire-search-quicksearch-form-1" accept-charset="UTF-8"><div><div class="form-item form-item-label-invisible form-type-textfield form-item-keywords">
  <label class="element-invisible" for="edit-keywords--2">Search for this keyword </label>
 <input placeholder="search" type="text" id="edit-keywords--2" name="keywords" value="" size="60" maxlength="128" class="form-text" />
</div>
<input data-icon-only="1" data-font-icon="icon-search" data-icon-position="after" type="submit" id="edit-submit--6" name="op" value="Search" class="form-submit" /><input type="hidden" name="form_build_id" value="form-zE___CybgFYtA_YztViagKqLpmRE8C8IdgdaEGWDYGk" />
<input type="hidden" name="form_id" value="highwire_search_quicksearch_form_1" />
</div></form>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-10 pull-right advanced-search-link" >
  
      
  
  <div class="pane-content">
    <a href="/search">Advanced search</a>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
</ul>  </div>
</div>
  </div>
            </div>
          </div><!-- /.region-top -->
                </div>
    </section>
        <div class="row header header-journal">
      <div class="col-mobile-7 col-narrow-4 col-normal-4 logo-journal">
                <a href="/"><img src="http://resources.bmj.com/repository/journals-network-project/images/journal-logos/logo-bjo.svg" alt="British Journal of Ophthalmology" id="logo-img"></a>
      </div>
            <div class="col-mobile-5 col-narrow-8 col-normal-8 no-right-padding nav-journal">
          <div class="region region-journmenu">
    <div id="block-system-main-menu" class="block block-system mobile-hidden block-menu" class="block block-system mobile-hidden block-menu">

    
  <div class="content">
    <ul class="menu"><li class="first leaf"><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Latest content</a></li>
<li class="leaf"><a href="/content/current" class="" data-icon-position="" data-hide-link-title="0">Current issue</a></li>
<li class="leaf"><a href="/content/by/year" class="" data-icon-position="" data-hide-link-title="0">Archive</a></li>
<li class="leaf"><a href="http://bjo.bmj.com/pages/authors/" class="" data-icon-position="" data-hide-link-title="0">Authors</a></li>
<li class="last leaf"><a href="http://bjo.bmj.com/pages/about/" class="" data-icon-position="" data-hide-link-title="0">About</a></li>
</ul>  </div>
</div>
<div id="block-panels-mini-mobile-slide-out-menu" class="block block-panels-mini mobile-only" class="block block-panels-mini mobile-only">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-mobile_slide_out_menu">
  <div class="panel-panel panel-col">
    <div><div id="" class="highwire-responsive-toggle-group"><div class="panel-pane pane-panels-mini pane-jnl-template-bmjj-search-box" >
  
        <h2  class="pane-title"><span class="icon-search"></span></h2>
    
  
  <div class="pane-content">
    <div class="panel-display one-layout " id="mini-panel-jnl_template_bmjj_search_box">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-highwire-seach-quicksearch block-search pull-left" >
  
      
  
  <div class="pane-content">
    <form class="highwire-quicksearch button-style-mini button-style-mini" action="/content/early/2018/06/06/bjophthalmol-2018-312037?rss=1" method="post" id="highwire-search-quicksearch-form-0" accept-charset="UTF-8"><div><div class="form-item form-item-label-invisible form-type-textfield form-item-keywords">
  <label class="element-invisible" for="edit-keywords">Search for this keyword </label>
 <input placeholder="search" type="text" id="edit-keywords" name="keywords" value="" size="60" maxlength="128" class="form-text" />
</div>
<input data-icon-only="1" data-font-icon="icon-search" data-icon-position="after" type="submit" id="edit-submit--3" name="op" value="Search" class="form-submit" /><input type="hidden" name="form_build_id" value="form-BIWJOVTJCYkxYL8jbBtroMq5NrvRi85ObFhqklxOONs" />
<input type="hidden" name="form_id" value="highwire_search_quicksearch_form_0" />
</div></form>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-8 pull-right advanced-search-link" >
  
      
  
  <div class="pane-content">
    <a href="/search">Advanced search</a>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
<div class="panel-pane pane-block pane-menu-menu-mobile-slideout-menu pane-menu" >
  
        <h2  class="pane-title"><span class="icon-menu"></span></h2>
    
  
  <div class="pane-content">
    <ul class="menu"><li class="first leaf"><a href="/" class="menu-close link-icon-only link-icon"><span class="icon icon-close"></span> <span class="title element-invisible">Close</span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|mobile_slide_out_autobot_menu" id="&lt;front&gt;-drop-link-781" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-mobile-slide-out-autobot-menu" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display one-layout " id="mini-panel-mobile_slide_out_autobot_menu">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-menu-tree pane-main-menu" >
  
        <h2  class="pane-title">Main menu</h2>
    
  
  <div class="pane-content">
    <div class="menu-block-wrapper menu-block-ctools-main-menu-1 menu-name-main-menu parent-mlid-main-menu:0 menu-level-1">
  <ul class="menu"><li class="first leaf menu-mlid-10404"><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Latest content</a></li>
<li class="leaf menu-mlid-10405"><a href="/content/current" class="" data-icon-position="" data-hide-link-title="0">Current issue</a></li>
<li class="leaf menu-mlid-10406"><a href="/content/by/year" class="" data-icon-position="" data-hide-link-title="0">Archive</a></li>
<li class="leaf menu-mlid-10407"><a href="http://bjo.bmj.com/pages/authors/" class="" data-icon-position="" data-hide-link-title="0">Authors</a></li>
<li class="last leaf menu-mlid-10408"><a href="http://bjo.bmj.com/pages/about/" class="" data-icon-position="" data-hide-link-title="0">About</a></li>
</ul></div>
  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
<li class="leaf"><a href="/subscribe" data-hide-link-title="0" class="callout-link" data-icon-position="">Subscribe</a></li>
<li class="leaf"><a href="/" class="mobile-drop-down callout-link link-icon-right link-icon"><span class="title">Log in</span> <span class="icon icon-plus"></span></a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click" data-block-id="panels_mini|jnl_template_bmjj_login" id="&lt;front&gt;-drop-link-780" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-jnl-template-bmjj-login" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-jnl_template_bmjj_login">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-society-logins society-logins opportunity-challenge-login" >
  
      
  
  <div class="pane-content">
    <span class="ui-button ui-state-default ui-dialog-titlebar-close" title="close"></span><div class="shib-login-link"><a href="/login/shibboleth?subcode=bmjjournals&amp;env=prod&amp;uri=http%3A//bjo.bmj.com/" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via Institution</a></div><div class="openathens-login-link"><a href="https://openathens.highwire.org/initiate-login?subcode=bmjjournals&amp;returnURL=http%3A//bjo.bmj.com/content/early/2018/06/06/bjophthalmol-2018-312037" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via OpenAthens</a></div><a href="https://www.aao.org/login.aspx?" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via AAO</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-opportunity-challenge" >
  
      
  
  <div class="pane-content">
    <div class='opportunity-challenge-login'><h3>Log in using your username and password</h3><div class="drupal-login compact"><form action="/content/early/2018/06/06/bjophthalmol-2018-312037?rss=1" method="post" id="highwire-user-login--3" accept-charset="UTF-8"><div><div id="edit-customtext--3" class="form-item form-item-label-before form-type-item">
 <span class="customtext">For personal accounts OR managers of institutional accounts</span>
</div>
<div class="form-item form-item-label-invisible form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name--3">Username <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Username" type="text" id="edit-name--3" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-item-label-invisible form-type-password form-item-pass">
  <label class="element-invisible" for="edit-pass--3">Password <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Password" type="password" id="edit-pass--3" name="pass" size="30" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-oDASkXzscTrlHRAZgXnWLjTz2RoVmPBFEGRYw8U-BUA" />
<input type="hidden" name="form_id" value="highwire_user_login" />
<div class="bmjj-reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot your log in details?</a><a href="/user/register?destination=node/213345%3Frss%3D1" class="" data-icon-position="" data-hide-link-title="0">Register a new account?</a></div><div class="form-actions form-wrapper" id="edit-actions--3"><input type="submit" id="edit-submit--4" name="op" value="Log in" class="form-submit" /></div><div class="reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot</a> your user name or password?</div></div></form></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
</div>
</li>
<li class="last leaf"><a href="http://journals.bmj.com/" data-hide-link-title="0" class="bmj-link" data-icon-position="">BMJ Journals</a>
<a href="# " class="menu-attach-block-drop-link external expand-on-click dropped" data-block-id="panels_mini|jnl_template_bmjj_uid_strng_side" id="http://journals.bmj.com/-drop-link-0" data-icon-position="" data-hide-link-title="0">More</a><div class="menu-attach-block-wrapper">
	<div id="block-panels-mini-jnl-template-bmjj-uid-strng-side" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-jnl_template_bmjj_uid_strng_side">
  <div class="panel-panel panel-col">
    <div></div>
  </div>
</div>
  </div>
</div>
</div>
</li>
</ul>  </div>

  
  </div>
</div></div>
  </div>
</div>
  </div>
</div>
  </div>
      </div><!-- /.region-top -->
          </div>
          </section>
  <section role="main" class="section section-content container-fluid">
        <div class="crumb-navigation">
      <div class="row">
        <div class="col-mobile-12 col-narrow-9 col-normal-9  col-wide-10 breadcrumbs">
          <h2 class="element-invisible">You are here</h2><div class="item-list"><ul class="breadcrumb"><li class="first"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Home</a></li>
<li><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Online First</a></li>
<li class="last"><span class="active">Intravitreal chemotherapy in retinoblastoma: expanded use beyond intravitreal seeds</span></li>
</ul></div>        </div>
        <div class="mobile-hidden col-narrow-3 col-normal-3 col-wide-2 email-alerts">
          <span>
            <a href="/alerts" class="email-alerts-label"><i class="icon icon-article-alerts"></i> Email alerts</a>
          </span>
        </div>
      </div>
    </div>
            <div class="container">
          <div class="zone zone-content row">
        <div class="region region-content col-narrow-12">
          <div class="region-inner region-content-inner">
            <a id="main-content"></a>
                                                                                                  <div class="region region-content">
    <div id="block-system-main" class="block block-system" class="block block-system">

    
  <div class="content">
    <div class="panel-display two-layout " >
    <div class="panel-row-wrapper panel-row-first row">
    
    <div class="top-wrapper col-narrow-12">
      <div class="panel-panel panel-region-top">
        <div class="inside"><div class="panel-pane pane-panels-mini pane-article-tabset-mobile mobile-only"  id="mobile-article-tab-container">
  
      
  
  <div class="pane-content">
    <div class="panel-display two-layout " id="mini-panel-article_tabset_mobile_">
    
  <div class="panel-row-wrapper row">
    
    <div class="left-wrapper col-mobile-6">
      <div class="panel-panel panel-region-left">
        <div class="inside"><div class="panel-pane pane-bmjj-mob-tab-title"  id="mobile-tab-title">
  
      
  
  <div class="pane-content">
    <p><span class="icon-article-text"></span>Article Text</p>  </div>

  
  </div>
</div>
      </div>
    </div>
    
    <div class="right-wrapper col-mobile-6">
      <div class="panel-panel panel-region-right">
        <div class="inside"><div class="panel-pane pane-bmjj-mobile-article-menu" >
  
      
  
  <div class="pane-content">
    <a href="#block-system-main" class="mobile-article-tab" data-icon-position="" data-hide-link-title="0">Article menu <span class="icon-plus icon-toggle"></span></a><div class="mobile-art-drop-down"></div>  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
  
  </div>

  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
    
  <div class="panel-row-wrapper row relative" id="article-top">
    
    <div class="left-wrapper col-narrow-2 col-normal-1 col-wide-1 tab-pane">
      <div class="panel-panel panel-region-left">
        <div class="inside"><div class="panel-pane pane-highwire-panel-tabs pane-panels-ajax-tab-tabs nav nav-tabs nav-stacked articleToolbar mobile-hidden"  id="nav-tabs">
  
      
  
  <div class="pane-content">
    <div class="item-list"><ul class="tabs inline panels-ajax-tab"><li class=" first"><a href="/content/early/2018/06/06/bjophthalmol-2018-312037" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_tab_art" data-target-id="highwire_article_tabs" data-entity-context="node:213345" data-trigger="" data-url-enabled="1"><span class="icon-article-text"></span>Article <br/>Text</a><a href="/panels_ajax_tab/jnl_template_bmjj_tab_art/node:213345/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2018/06/06/bjophthalmol-2018-312037.info" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_art_info" data-target-id="highwire_article_tabs" data-entity-context="node:213345" data-trigger="info" data-url-enabled="1"><span class="icon-article-info"></span>Article <br/>info</a><a href="/panels_ajax_tab/jnl_template_bmjj_art_info/node:213345/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2018/06/06/bjophthalmol-2018-312037.citation-tools" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_cite_tool" data-target-id="highwire_article_tabs" data-entity-context="node:213345" data-trigger="citation-tools" data-url-enabled="1"><span class="icon-citation-tools"></span>Citation <br/>Tools</a><a href="/panels_ajax_tab/jnl_template_bmjj_cite_tool/node:213345/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2018/06/06/bjophthalmol-2018-312037.share" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_share" data-target-id="highwire_article_tabs" data-entity-context="node:213345" data-trigger="share" data-url-enabled="1"><span class="icon-share"></span>Share</a><a href="/panels_ajax_tab/jnl_template_bmjj_share/node:213345/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2018/06/06/bjophthalmol-2018-312037.responses" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_tab_elets" data-target-id="highwire_article_tabs" data-entity-context="node:213345" data-trigger="responses" data-url-enabled="1"><span class="icon-responses"></span>Responses</a><a href="/panels_ajax_tab/jnl_template_bmjj_tab_elets/node:213345/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=""><a href="/content/early/2018/06/06/bjophthalmol-2018-312037.altmetrics" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_tab_altmetrics" data-target-id="highwire_article_tabs" data-entity-context="node:213345" data-trigger="altmetrics" data-url-enabled="1"><span class="icon-article-stats"></span>Article <br/>metrics</a><a href="/panels_ajax_tab/jnl_template_bmjj_tab_altmetrics/node:213345/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
<li class=" last"><a href="/content/early/2018/06/06/bjophthalmol-2018-312037.alerts" class="panels-ajax-tab-tab" data-panel-name="jnl_template_bmjj_art_alert" data-target-id="highwire_article_tabs" data-entity-context="node:213345" data-trigger="alerts" data-url-enabled="1"><span class="icon-article-alerts"></span>Alerts</a><a href="/panels_ajax_tab/jnl_template_bmjj_art_alert/node:213345/1" rel="nofollow" style="display:none" class="js-crawler-link"></a></li>
</ul></div>  </div>

  
  </div>
</div>
      </div>
    </div>
    
    <div class="right-wrapper col-narrow-9 col-normal-10 col-wide-10 article-pane panel-region-main">
      <div class="panel-panel panel-region-right">
        <div class="inside"><div class="panel-pane pane-bmjj-challenge-modal col-mobile-2 col-narrow-1 pull-right " >
  
      
  
  <div class="pane-content">
    <a href="" class="" data-icon-position="" data-hide-link-title="0"><a href="#" id="chal-modal" class="article-pdf-download">PDF</a></a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-entity-field pane-node-field-highwire-article-cat article-category col-narrow-10" >
  
      
  
  <div class="pane-content">
    <div class="field field-name-field-highwire-article-cat field-type-text field-label-hidden"><div class="field-items"><div class="field-item even">Clinical science</div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-article-citation col-mobile-10 col-narrow-11 article-title" >
  
      
  
  <div class="pane-content">
    <div class="highwire-article-citation highwire-citation-type-highwire-article" data-node-nid="213345" id="node213345" data-pisa="bjophthalmol;bjophthalmol-2018-312037v1" data-pisa-master="bjophthalmol;bjophthalmol-2018-312037" data-apath="/bjophthalmol/early/2018/06/06/bjophthalmol-2018-312037.atom"><cite  class="highwire-cite highwire-cite-highwire-article highwire-citation-bmjj-title clearfix">
      <div class="highwire-cite-title">Intravitreal chemotherapy in retinoblastoma: expanded use beyond intravitreal seeds</div>        <span class="highwire-cite-access"><span class="highwire-citation-access highwire-citation-access-check" data-pisa-id="bjophthalmol;bjophthalmol-2018-312037" data-atom-uri="/bjophthalmol/early/2018/06/06/bjophthalmol-2018-312037.atom" data-request-view="full"></span></span>
  </cite>
</div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-panel-tabs-container col-narrow-12 clear" >
  
      
  
  <div class="pane-content">
    <div data-panels-ajax-tab-preloaded="jnl_template_bmjj_tab_art" id="panels-ajax-tab-container-highwire_article_tabs" class="panels-ajax-tab-container"><div class="panels-ajax-tab-loading" style ="display:none"><img class="loading" src="http://bjo.bmj.com/sites/all/modules/contrib/panels_ajax_tab/images/loading.gif" alt="Loading" title="Loading" /></div><div class="panels-ajax-tab-wrap-jnl_template_bmjj_tab_art"><div class="panel-display panel-1col clearfix" >
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-highwire-markup author-affiliates col-narrow-12 author-affiliates-corresp article" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block-markup" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div xmlns:xhtml="http://www.w3.org/1999/xhtml" class="contributors"><ol class="contributor-list" id="contrib-group-1"><li class="contributor" id="contrib-1"><span class="name">David H Abramson</span><a id="xref-aff-1-1" class="xref-aff" href="#aff-1">1</a><span class="xref-sep">,</span><a id="xref-aff-2-1" class="xref-aff" href="#aff-2">2</a>, </li><li class="contributor" id="contrib-2"><span class="name">Xunda Ji</span><a id="xref-aff-3-1" class="xref-aff" href="#aff-3">3</a>, </li><li class="contributor" id="contrib-3"><span class="name">Jasmine H Francis</span><a id="xref-aff-1-2" class="xref-aff" href="#aff-1">1</a><span class="xref-sep">,</span><a id="xref-aff-2-2" class="xref-aff" href="#aff-2">2</a>, </li><li class="contributor" id="contrib-4"><span class="name">Federica Catalanotti</span><a id="xref-aff-1-3" class="xref-aff" href="#aff-1">1</a>, </li><li class="contributor" id="contrib-5"><span class="name">Scott E Brodie</span><a id="xref-aff-1-4" class="xref-aff" href="#aff-1">1</a><span class="xref-sep">,</span><a id="xref-aff-4-1" class="xref-aff" href="#aff-4">4</a>, </li><li class="last" id="contrib-6"><span class="name">Larissa Habib</span><a id="xref-aff-1-5" class="xref-aff" href="#aff-1">1</a></li></ol><ol class="affiliation-list"><li class="aff"><a id="aff-1" name="aff-1"></a><address>
<sup>1</sup>
<span class="institution">Department of Surgery</span>, <span class="institution">Memorial Sloan Kettering Cancer Center</span>, <span class="addr-line">New York</span>, USA
</address></li><li class="aff"><a id="aff-2" name="aff-2"></a><address>
<sup>2</sup>
<span class="institution">Department of Ophthalmology</span>, <span class="institution">Weill Cornell University</span>, <span class="addr-line">New York</span>, USA
</address></li><li class="aff"><a id="aff-3" name="aff-3"></a><address>
<sup>3</sup>
<span class="institution">Department of Ophthalmology</span>, <span class="institution">Xin Hua Hospital Affiliated to Shanghai Jiao Tong University School of Medicine</span>, <span class="addr-line">Shanghai</span>, China
</address></li><li class="aff"><a id="aff-4" name="aff-4"></a><address>
<sup>4</sup>
<span class="institution">Department of Ophthalmology</span>, <span class="institution">NYU School of Medicine</span>, <span class="addr-line">New York</span>, USA
</address></li></ol><ol class="corresp-list"><li class="corresp" id="corresp-1"><span class="corresp-label">Correspondence to</span>
 Dr Larissa Habib, Department of Ophthalmology, Memorial Sloan Kettering Cancer Center, New York, NY 10065, USA; <span class="em-link"><span class="em-addr">habiblarissa@gmail.com;habibl{at}mskcc.org</span></span>
</li></ol></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-markup" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div class="article abstract-view "><span class="highwire-journal-article-marker-start"></span><div class="section abstract" id="abstract-1"><h2>Abstract</h2><div id="sec-1" class="subsection"><p id="p-1"><strong>Background/aims</strong> Ophthalmic artery chemosurgery (OAC) has changed the face of retinoblastoma treatment and led to a higher rate of globe salvage. The introduction of intravitreal chemotherapy (IVitC) has further enhanced globe salvage with increased success in treatment of intravitreal seeds. Our group has seen success at treating non-vitreous disease that is refractory to OAC using IVitC. This study was undertaken to quantify and report on this success.</p></div><div id="sec-2" class="subsection"><p id="p-2"><strong>Methods</strong> A retrospective review was used to identify patients treated with IVitC for indications other than vitreous seeds from two centres. The indication, prior and concurrent treatment, response time and duration of treatment were documented. Kaplan-Meier estimates were used to evaluate ocular and recurrence-free survival. Ocular toxicity was evaluated using the 30 Hz flicker electroretinogram (ERG). Continuous and categorical variables were compared with Student’s t-test and χ<sup>2</sup> test, respectively.</p></div><div id="sec-3" class="subsection"><p id="p-3"><strong>Results</strong> Fifty-six eyes from 52 retinoblastoma patients were identified. There were no disease-related or treatment-related deaths. One patient developed a second primary malignancy (pinealoblastoma) and subsequent leptomeningeal spread. Ninety-eight per cent of the eyes showed clinical regression. Recurrence was seen in 14.3%. Of the recurrences, five occurred in retinal tumours and three in subretinal seeds. The Kaplan-Meier estimated risk of recurrence in all patients treated was 83.5% (95% CI 7.9 to 14.1) at 10 months. The mean change in ERG over treatment course was −17.7 μV.</p></div><div id="sec-4" class="subsection"><p id="p-4"><strong>Conclusions</strong> Intravitreal chemotherapy is successful for the treatment of subretinal seeds and recurrent retinal tumours and could be considered as adjunctive therapy in globe-sparing treatment of retinoblastoma.</p></div></div><ul class="kwd-group"><li class="kwd">child health (paediatrics)</li><li class="kwd">drugs</li><li class="kwd">neoplasia</li><li class="kwd">pharmacology</li><li class="kwd">retina</li></ul><span class="highwire-journal-article-marker-end"></span></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-snippet pane-jnl-template-bmjj-art-middle-ad oas-ads oas-ads-mid pull-right" >
  
      
  
  <div class="pane-content">
    <div class="snippet jnl-template-bmjj-art-middle-ad" id="jnl-template-bmjj-art-middle-ad">
  
      
  <div class="snippet-content">
    <div id="oas_Middle1"><script type="text/javascript">oas_tag.loadAd("Middle1");</script></div>
  </div>

</div>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-1" >
  
      
  
  <div class="pane-content">
    <p><a href="http://dx.doi.org/10.1136/bjophthalmol-2018-312037" target="_new">http://dx.doi.org/10.1136/bjophthalmol-2018-312037</a></p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-altmetrics" >
  
        <h2  class="pane-title">Statistics from Altmetric.com</h2>
    
  
  <div class="pane-content">
    <div data-badge-details="right" data-badge-type="medium-donut" data-doi="10.1136/bjophthalmol-2018-312037" data-hide-no-mentions="true" class="altmetric-embed"></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-markup" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block-markup" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div class="article abstract-view "><span class="highwire-journal-article-marker-start"></span><ul class="kwd-group"><li class="kwd"><a href="/keyword/child-health-paediatrics" class="hw-term hw-article-keyword hw-article-keyword-child-health-paediatrics" rel="nofollow">child health (paediatrics)</a></li><li class="kwd"><a href="/keyword/drugs" class="hw-term hw-article-keyword hw-article-keyword-drugs" rel="nofollow">drugs</a></li><li class="kwd"><a href="/keyword/neoplasia" class="hw-term hw-article-keyword hw-article-keyword-neoplasia" rel="nofollow">neoplasia</a></li><li class="kwd"><a href="/keyword/pharmacology" class="hw-term hw-article-keyword hw-article-keyword-pharmacology" rel="nofollow">pharmacology</a></li><li class="kwd"><a href="/keyword/retina" class="hw-term hw-article-keyword hw-article-keyword-retina" rel="nofollow">retina</a></li></ul><span class="highwire-journal-article-marker-end"></span></div><span id="related-urls"></span></div><a href="http://bjo.bmj.com/content/early/2018/06/06/bjophthalmol-2018-312037.full" class="hw-link hw-link-article-full-text" data-icon-position="" data-hide-link-title="0">View Full Text</a></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-markup footnotes" >
  
      
  
  <div class="pane-content">
    <div class="highwire-markup"><div xmlns="http://www.w3.org/1999/xhtml" id="content-block-markup" xmlns:xhtml="http://www.w3.org/1999/xhtml"><div xmlns:xhtml="http://www.w3.org/1999/xhtml" class="section fn-group" id="fn-group-1"><h2>Footnotes</h2><ul><li class="fn-other" id="fn-5"><p id="p-41"><span class="fn-label">Funding</span> This research was funded in part through the NIH/NCI Cancer Center Support Grant P30 CA008748, The Fund for Ophthalmic Knowledge, Inc. and Perry’s Promise Fund.</p></li><li class="fn-conflict" id="fn-6"><p id="p-42"><span class="fn-label">Competing interests</span> None declared.</p></li><li class="fn-other" id="fn-7"><p id="p-43"><span class="fn-label">Ethics approval</span> IRB.</p></li><li class="fn-other" id="fn-8"><p id="p-44"><span class="fn-label">Provenance and peer review</span> Not commissioned; externally peer reviewed.</p></li><li class="fn-other" id="fn-9"><p id="p-45"><span class="fn-label">Presented at</span> The Association for Research in Vision and Ophthalmology, Baltimore, MD, May 2017.</p></li><li class="fn-other" id="fn-10"><p id="p-46"><span class="fn-label">Patient consent</span> Not required.</p></li><li class="fn-other" id="fn-11"><p id="p-47"><span class="fn-label">Contributors</span> LH, DHA, JHF, FC, SEB, XJ: design, data analysis, writing.</p></li></ul></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-custom pane-2" >
  
      
  
  <div class="pane-content">
    <p>If you wish to reuse any or all of this article please use the link below which will take you to the Copyright Clearance Center&rsquo;s RightsLink service. You will be able to get a quick price and instant permission to reuse the content in many different ways.</p>
  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-ajax-pane-content pane-highwire-permission-link"  id="request-permissions">
  
        <h2  class="pane-title"><span class='panels-ajax-pane-title' data-pid='new-109'></span></h2>
    
  
  <div class="pane-content">
    <div class='panels-ajax-pane panels-ajax-pane-new-109' data-pid='new-109'></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-copyright h2-as-label" >
  
        <h2  class="pane-title">Copyright information: </h2>
    
  
  <div class="pane-content">
    <div class="field field-name-field-highwire-copyright field-type-text field-label-hidden"><div class="field-items"><div class="field-item even"><span class="nlm-copyright-statement" data-hwp-id="copyright-statement-1">© Article author(s) (or their employer(s) unless otherwise stated in the text of the article) 2018. All rights reserved. No commercial use is permitted unless otherwise expressly granted.</span></div></div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-jnl-template-bmjj-challenge article-login" >
  
        <h2  class="pane-title">Read the full text or download the PDF:</h2>
    
  
  <div class="pane-content">
    <div class="panel-display three-layout " id="mini-panel-jnl_template_bmjj_challenge">
  
    
  <div class="panel-row-wrapper row">
    
    <div class="left-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-left">
        <div class="inside"><div class="panel-pane pane-add-to-cart" >
  
      
  
  <div class="pane-content">
    <span  class="highwire-foxycart-add-to-cart-ahah highwire-foxycart-add-to-cart-ahah" data-text="Buy this article" data-apath="/bjophthalmol/early/2018/06/06/bjophthalmol-2018-312037.atom" data-type="link" data-font-icon="" data-parent-id="135429"></span>  </div>

  
  </div>
</div>
      </div>
    </div>

    <div class="middle-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-middle">
        <div class="inside"><div class="panel-pane pane-custom pane-3" >
  
      
  
  <div class="pane-content">
    <p><button class="btn btn-default btn-lg" onclick="javascript:location.href = '/subscribe';" type="submit">Subscribe</button></p>
  </div>

  
  </div>
</div>
      </div>
    </div>
    
    <div class="right-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-right article-login">
        <div class="inside"><div class="panel-pane pane-custom pane-4" >
  
      
  
  <div class="pane-content">
    <button type="submit" class="btn btn-default btn-lg" id="sign-in" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" aria-hidden="true">Log in <svg class="icon icon-white icon-arrow-down"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/bmjj/img/defs.svg#icon-arrow-down"></use></svg></button>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-challenge-opportunity-pane-dropdown" >
  
      
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-challenge_opportunity_pane_dropdown">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-society-logins society-logins" >
  
      
  
  <div class="pane-content">
    <span class="ui-button ui-state-default ui-dialog-titlebar-close" title="close"></span><div class="shib-login-link"><a href="/login/shibboleth?subcode=bmjjournals&amp;env=prod&amp;uri=http%3A//bjo.bmj.com/" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via Institution</a></div><div class="openathens-login-link"><a href="https://openathens.highwire.org/initiate-login?subcode=bmjjournals&amp;returnURL=http%3A//bjo.bmj.com/content/early/2018/06/06/bjophthalmol-2018-312037" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via OpenAthens</a></div><a href="https://www.aao.org/login.aspx?" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via AAO</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-opportunity-challenge" >
  
      
  
  <div class="pane-content">
    <div class='opportunity-challenge-login'><h3>Log in using your username and password</h3><div class="drupal-login compact"><form action="/content/early/2018/06/06/bjophthalmol-2018-312037?rss=1" method="post" id="highwire-user-login" accept-charset="UTF-8"><div><div id="edit-customtext" class="form-item form-item-label-before form-type-item">
 <span class="customtext">For personal accounts OR managers of institutional accounts</span>
</div>
<div class="form-item form-item-label-invisible form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name">Username <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Username" type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-item-label-invisible form-type-password form-item-pass">
  <label class="element-invisible" for="edit-pass">Password <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Password" type="password" id="edit-pass" name="pass" size="30" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-9YAywX3h4bZH0LSjlGoXSxZovDGqNCYQyOWqYPaUhsI" />
<input type="hidden" name="form_id" value="highwire_user_login" />
<div class="bmjj-reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot your log in details?</a><a href="/user/register?destination=node/213345%3Frss%3D1" class="" data-icon-position="" data-hide-link-title="0">Register a new account?</a></div><div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Log in" class="form-submit" /></div><div class="reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot</a> your user name or password?</div></div></form></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
  
    
</div>

  </div>

  
  </div>
</div>
  </div>
</div>
</div></div>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-jnl-template-bmjj-challenge article-login col-narrow-12 clear hidden" >
  
        <h2  class="pane-title">Read the full text or download the PDF:</h2>
    
  
  <div class="pane-content">
    <div class="panel-display three-layout " id="mini-panel-jnl_template_bmjj_challenge-1">
  
    
  <div class="panel-row-wrapper row">
    
    <div class="left-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-left">
        <div class="inside"><div class="panel-pane pane-add-to-cart" >
  
      
  
  <div class="pane-content">
    <span  class="highwire-foxycart-add-to-cart-ahah highwire-foxycart-add-to-cart-ahah" data-text="Buy this article" data-apath="/bjophthalmol/early/2018/06/06/bjophthalmol-2018-312037.atom" data-type="link" data-font-icon="" data-parent-id="135429"></span>  </div>

  
  </div>
</div>
      </div>
    </div>

    <div class="middle-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-middle">
        <div class="inside"><div class="panel-pane pane-custom pane-5" >
  
      
  
  <div class="pane-content">
    <p><button class="btn btn-default btn-lg" onclick="javascript:location.href = '/subscribe';" type="submit">Subscribe</button></p>
  </div>

  
  </div>
</div>
      </div>
    </div>
    
    <div class="right-wrapper col-narrow-12 col-normal-4">
      <div class="panel-panel panel-region-right article-login">
        <div class="inside"><div class="panel-pane pane-custom pane-6" >
  
      
  
  <div class="pane-content">
    <button type="submit" class="btn btn-default btn-lg" id="sign-in" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" aria-hidden="true">Log in <svg class="icon icon-white icon-arrow-down"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/bmjj/img/defs.svg#icon-arrow-down"></use></svg></button>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-panels-mini pane-challenge-opportunity-pane-dropdown" >
  
      
  
  <div class="pane-content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-challenge_opportunity_pane_dropdown-1">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-society-logins society-logins" >
  
      
  
  <div class="pane-content">
    <span class="ui-button ui-state-default ui-dialog-titlebar-close" title="close"></span><div class="shib-login-link"><a href="/login/shibboleth?subcode=bmjjournals&amp;env=prod&amp;uri=http%3A//bjo.bmj.com/" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via Institution</a></div><div class="openathens-login-link"><a href="https://openathens.highwire.org/initiate-login?subcode=bmjjournals&amp;returnURL=http%3A//bjo.bmj.com/content/early/2018/06/06/bjophthalmol-2018-312037" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via OpenAthens</a></div><a href="https://www.aao.org/login.aspx?" class="button society-login-link" data-icon-position="" data-hide-link-title="0">Log in via AAO</a>  </div>

  
  </div>
<div class="panel-separator"></div><div class="panel-pane pane-highwire-opportunity-challenge" >
  
      
  
  <div class="pane-content">
    <div class='opportunity-challenge-login'><h3>Log in using your username and password</h3><div class="drupal-login compact"><form action="/content/early/2018/06/06/bjophthalmol-2018-312037?rss=1" method="post" id="highwire-user-login--2" accept-charset="UTF-8"><div><div id="edit-customtext--2" class="form-item form-item-label-before form-type-item">
 <span class="customtext">For personal accounts OR managers of institutional accounts</span>
</div>
<div class="form-item form-item-label-invisible form-type-textfield form-item-name">
  <label class="element-invisible" for="edit-name--2">Username <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Username" type="text" id="edit-name--2" name="name" value="" size="30" maxlength="60" class="form-text required" />
</div>
<div class="form-item form-item-label-invisible form-type-password form-item-pass">
  <label class="element-invisible" for="edit-pass--2">Password <span class="form-required" title="This field is required.">*</span></label>
 <input placeholder="Password" type="password" id="edit-pass--2" name="pass" size="30" maxlength="128" class="form-text required" />
</div>
<input type="hidden" name="form_build_id" value="form-NJpVWxzftS6FMvwCrzUsPFdqnW6YH7c7IMvHC0njkAE" />
<input type="hidden" name="form_id" value="highwire_user_login" />
<div class="bmjj-reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot your log in details?</a><a href="/user/register?destination=node/213345%3Frss%3D1" class="" data-icon-position="" data-hide-link-title="0">Register a new account?</a></div><div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Log in" class="form-submit" /></div><div class="reset-password"><a href="/user/password" class="" data-icon-position="" data-hide-link-title="0">Forgot</a> your user name or password?</div></div></form></div></div>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
  
    
</div>

  </div>

  
  </div>
</div>
      </div>
      <a href="#" id="article-bottom"></a>
    </div>
    
    <div class="col-narrow-1 mobile-hidden back-top" id="back-top">
      <div class="panel-panel panel-region-left">
        <div class="inside" id="back-top-inner"><div class="panel-pane pane-bmjj-back-to-top article-go-to-top" >
  
      
  
  <div class="pane-content">
    <a href="#block-system-main" class="back-to-top" data-icon-position="" data-hide-link-title="0"><svg class="icon-article icon-arrow-up-top" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/bmjj/img/defs.svg#icon-arrow-up"></use></svg></a><a href="#article-bottom" class="back-to-top back-to-bottom" data-icon-position="" data-hide-link-title="0"><svg class="icon-article icon-arrow-up-top" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/sites/default/themes/bmjj/img/defs.svg#icon-arrow-down"></use></svg></a>  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
    <div class="panel-row-wrapper panel-row-last row" id="article-bottom-row">
    
    <div class="bottom-wrapper col-narrow-12">
      <div class="panel-panel panel-region-bottom">
        <div class="inside"><div class="panel-pane pane-snippet pane-footer-marketing-slots" >
  
      
  
  <div class="pane-content">
    <div class="snippet footer-marketing-slots" id="footer-marketing-slots">
  
      
  <div class="snippet-content">
     
          <iframe src="http://jobs.bmj.com/widget/bootstrap/job/#i=167" id="mdgxWidgetiFrame" title="careers widget"></iframe>

          <script type="text/javascript" src="//trendmd.s3.amazonaws.com/trendmd.min.js"></script>

          <script type="text/javascript">TrendMD.register(
          {journal_id: 44745, element: '#trendmd-suggestions', track_id: null}
          );</script>

          <div id="trendmd-suggestions"></div>
          </div>

</div>
  </div>

  
  </div>
</div>
      </div>
    </div>
  
  </div> <!-- /.panel-row-wrapper -->  
  </div>

  </div>
</div>
  </div>
          </div>
        </div><!-- /.region-content -->

        
        
      </div><!-- /.zone-content -->
    </div><!-- /.container -->
  </section> <!-- /.section-content -->
</div> <!-- /.page -->

<footer role="contentinfo" class="section section-footer container-fluid" id="footer">
    <section role="contentinfo" class="section section-footer">
    <div class="zone zone-footer footer-links">
      <nav class="row">
          <div class="region region-footerlinks1">
    <div id="block-menu-block-1" class="block block-menu-block" class="block block-menu-block">

    
  <div class="content">
    <div class="menu-block-wrapper menu-block-1 menu-name-menu-footer-menu-1 parent-mlid-0 menu-level-1">
  <ul class="menu"><li class="first expanded menu-mlid-10409 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Content</a><ul class="menu"><li class="first leaf menu-mlid-10410"><a href="/content/early/recent" class="" data-icon-position="" data-hide-link-title="0">Latest content</a></li>
<li class="leaf menu-mlid-10411"><a href="/content/current" class="" data-icon-position="" data-hide-link-title="0">Current issue</a></li>
<li class="leaf menu-mlid-10412"><a href="/content/by/year" class="" data-icon-position="" data-hide-link-title="0">Archive</a></li>
<li class="leaf menu-mlid-10413"><a href="http://bjo.bmj.com/pages/browse-by-topic/" class="" data-icon-position="" data-hide-link-title="0">Browse by topic</a></li>
<li class="leaf menu-mlid-10414"><a href="http://bjo.bmj.com/pages/most-read-articles/" class="" data-icon-position="" data-hide-link-title="0">Most read articles</a></li>
<li class="last leaf menu-mlid-10415"><a href="http://bjo.bmj.com/eletters" class="" data-icon-position="" data-hide-link-title="0">Responses</a></li>
</ul></li>
<li class="expanded menu-mlid-10416 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Journal</a><ul class="menu"><li class="first leaf menu-mlid-10417"><a href="http://bjo.bmj.com/pages/about/" class="" data-icon-position="" data-hide-link-title="0">About</a></li>
<li class="leaf menu-mlid-10418"><a href="http://bjo.bmj.com/pages/editorial-board/" class="" data-icon-position="" data-hide-link-title="0">Editorial board</a></li>
<li class="leaf menu-mlid-10419"><a href="http://bjo.bmj.com/pages/thank-you-to-reviewers/" class="" data-icon-position="" data-hide-link-title="0">Thank you to our reviewers</a></li>
<li class="leaf menu-mlid-10420"><a href="http://bjo.bmj.com/alerts/toc/edit?destination=" class="" data-icon-position="" data-hide-link-title="0">Sign up for email alerts</a></li>
<li class="last leaf menu-mlid-10421"><a href="http://bjo.bmj.com/pages/subscribe/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Subscribe</a></li>
</ul></li>
<li class="expanded menu-mlid-10422 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Authors</a><ul class="menu"><li class="first leaf menu-mlid-10423"><a href="http://bjo.bmj.com/pages/authors/" class="" data-icon-position="" data-hide-link-title="0">Instructions for authors</a></li>
<li class="leaf menu-mlid-10424"><a href="http://mc.manuscriptcentral.com/bjo" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Submit an article</a></li>
<li class="last leaf menu-mlid-10425"><a href="http://openaccess.bmj.com/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Open Access at BMJ</a></li>
</ul></li>
<li class="last expanded menu-mlid-10426 col-mobile-12 col-narrow-3 col-normal-3 col-wide-3"><a href="/" class="" data-icon-position="" data-hide-link-title="0">Help</a><ul class="menu"><li class="first leaf menu-mlid-10427"><a href="http://bjo.bmj.com/pages/contact-us/" class="" data-icon-position="" data-hide-link-title="0">Contact us</a></li>
<li class="leaf menu-mlid-10428"><a href="http://journals.bmj.com/cgi/reprintform" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Reprints</a></li>
<li class="leaf menu-mlid-10429"><a href="http://www.bmj.com/company/products-services/rights-and-licensing/permissions/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Permissions</a></li>
<li class="leaf menu-mlid-10430"><a href="http://www.bmj.com/company/contact-us/advertising-sponsorship/" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Advertising</a></li>
<li class="last leaf menu-mlid-10431"><a href="http://myaccount.bmj.com/myaccount/customerservice/salesforce-form.html" target="_blank" class="" data-icon-position="" data-hide-link-title="0">Feedback form</a></li>
</ul></li>
</ul></div>
  </div>
</div>
  </div>
      </nav>
            <div class="row">
        <nav class="col-mobile-12 col-narrow-3 col-normal-3 col-wide-3">
            <div class="region region-footersocial">
    <div id="block-panels-mini-social-icons" class="block block-panels-mini" class="block block-panels-mini">

    
  <div class="content">
    <div class="panel-display panel-1col clearfix" id="mini-panel-social_icons">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-bmjj-social-icons" >
  
      
  
  <div class="pane-content">
    <ul class="menu"><li class="leaf"><a href="http://bjo.bmj.com/pages/rss-feeds" class="link-icon-only link-icon"><span class="icon icon-rss"></span><span class="title element-invisible"> RSS</span></a></li><li class="leaf"><a href="http://twitter.com/BJOphthalmology" class="link-icon-only link-icon"><span class="icon icon-twitter"></span><span class="title element-invisible"> Twitter</span></a></li><li class="leaf"><a href="http://www.facebook.com/British.Journal.of.Ophthalmology" class="link-icon-only link-icon"><span class="icon icon-facebook"></span><span class="title element-invisible"> Facebook</span></a></li></ul>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
        </nav>
      </div>
          </div>
  </section><!-- /.section-footer -->
    <section class="row footer-platform">
    <div class="col-mobile-12 col-narrow-4 logoBMJ">
      <a href="http://www.bmj.com/company"><svg class="logo-bmj-svg" aria-hidden="true"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo-bmj"></use><svg></svg></svg></a>
    </div>
    <div class="col-mobile-12 col-narrow-8 legal">
      <div class="legal-inner">
        <ul>
          <li><a href="http://www.bmj.com/company/legal-information/">Website Terms &amp; Conditions</a></li>
          <li><a href="http://www.bmj.com/company/your-privacy/">Privacy &amp; Cookies</a></li>
          <li><a href="http://www.bmj.com/company/contact-us/">Contact BMJ</a></li>
        </ul>
        <p><small><span class="online-issn issn">Online: ISSN 1468-2079</span><span class="print-issn issn">Print: ISSN 0007-1161</span></small><br />
        <small>Copyright © 2018 by the BMJ Publishing Group Ltd. All rights reserved.<br />
        京ICP备15042040号-3</small></p>
      </div>
    </div>
  </section>
    <div class="region region-absolute-bottom">
    <div class="region-inner region-absolute-bottom-inner">
        <div class="region region-absolute-bottom">
    <div id="block-panels-mini-bottom-ad" class="block block-panels-mini text-center" class="block block-panels-mini text-center">

    
  <div class="content">
    <div class="panel-display one-layout " id="mini-panel-bottom_ad">
  <div class="panel-panel panel-col">
    <div><div class="panel-pane pane-custom pane-9 rtecenter" >
  
      
  
  <div class="pane-content">
    <div id="oas_Bottom">&nbsp;</div>
<script type="text/javascript">oas_tag.loadAd("Bottom");</script>  </div>

  
  </div>
</div>
  </div>
</div>
  </div>
</div>
  </div>
    </div>
  </div><!-- /.region-absolute-bottom -->
  </footer><!-- /.section-footer -->
  <script type="text/javascript" src="//bjo.bmj.com/sites/default/files/advagg_js/js__SxtHVYzJ9BN_3_ePRytNfvNBMWWtRgYE9E3lkBRDGiA__3567dYhU0GzctRjocfXFiIuIHFxaQHxRS3THWUJfnTc__zRq3El6AAZEqPNPYtqiILd0YIPpbgu7ts2e7LcBvLPM.js"></script>
</body>
</html>
